Video Screencast Help

12.x

Results for 12.x

I need a solution I need assistance on trying to figure out why my machines are attempting to reach out to the following location.  Our current LiveUpdate policy states that no machines ...
This issue has been solved
Forum Discussion by SEP_FMI | 26 Apr 2013 | 14 comments
I need a solution We have the latest version of the server console and clients running at 12.1.2015.2015 , 30% of the clients are updating their antivirus definitions and the rest of ...
Forum Discussion by geezup1 | 26 Apr 2013 | 6 comments
I need a solution Hi all, I need some help. I have a SEPM 12.1 (RTM) installed on a Win2k3 server and the DB is a SQL Server installed on another server. My problem is that the monitors ...
Forum Discussion by strach | 26 Apr 2013 | 10 comments
I need a solution I have a SEPM server where the login screen comes up and then the SEPM service will stop. It will say logging in for a long time then it tells me the service may be ...
Forum Discussion by macpiano | 26 Apr 2013 | 10 comments
I need a solution I have downloaded the Symantec_Endpoint_Protection_12.1.2_MP1_Win64-bit_Client_EN.exe , just to test it out. I do not want to upgrade my SEPM server until the next ...
Forum Discussion by The Conquistador | 26 Apr 2013 | 6 comments
I need a solution Is there any way to prevent a "Roll back" I have never seen ANY program outside of Symantec install then up and remove itself. Initially what happened ...
Forum Discussion by The Conquistador | 26 Apr 2013 | 10 comments
I do not need a solution (just sharing information) Currently, the documention for the migration paths suggests SEP12.1RU2MP1 can only seamlessly be installed over SEP12.1RU2 as per: ...
Forum Discussion by SMLatCST | 26 Apr 2013 | 11 comments
While it's a given that a SEPM upgrade to any given Maintenance Patch (MP) level must follow a given upgrade path, I've never understood why the SEP Client must adhere to these paths as well. Since SEP12.1, part of the SEP Client upgrade ...
Idea by SMLatCST | 26 Apr 2013 | 4 comments
I need a solution Hi, For the past 2 days I've received a notification from the SEP stating that I have adware on my machine. Today it's Dealply but yesterday it was ...
This issue has been solved
Forum Discussion by Grandeco | 25 Apr 2013 | 23 comments
I need a solution Dear All, I had enabled USB Tracking logs in SEPM12.2  with defualt settings. Now was looking for a log which is more than 6 months old. Request you to kindly ...
Forum Discussion by IDFC IT Team | 25 Apr 2013 | 8 comments