Video Screencast Help

12.x

Results for 12.x

This article serves as a quick reference listing all cube fields (measures and dimensions) within the IT Analytics Symantec Endpoint Protection Content Pack. For the complete list of out-of-the-box reports and dashboards, please see the appendicies ...
Article by dprager | 21 Dec 2012 | 0 comments
I need a solution Hello, I manually created an installation package from the 12.1.2 file downloaded via fileconnect.  However when I extracted the files from the zip from ...
Forum Discussion by steven o | 21 Dec 2012 | 8 comments
I need a solution Searching for a cause....   Not sure if it's Symantec or what.  We recently updated servers from 12.1.11 or .14 to 12.1.2.   Has anyone reported ...
This issue has been solved
Forum Discussion by rmoc | 21 Dec 2012 | 3 comments
I need a solution Quick question regarding GUPs as I am having an issue since we moved over to a new SEPM 12.1 RU2 infrastructure whereby the server we have allocated as a GUP, is still ...
This issue has been solved
Forum Discussion by mikeyhoward | 21 Dec 2012 | 7 comments
I need a solution Background: I have an AD structure that's replicating to our SEPM's. Hosts check in and show a 'green' dot which signifies that the SEP client is ...
Forum Discussion by mcmillions | 21 Dec 2012 | 15 comments
I need a solution We are trying to implement a specific management server list (SEP-EUR) for a group (EUR).  The group currently only has 1 client (the management server - ...
This issue has been solved
Forum Discussion by SNEEZ | 21 Dec 2012 | 5 comments
I need a solution Hi I'm having a problem with sending mail via a continuous integration server (Cruise Control.net). I'm not sure whether the issue lies with CC.Net or ...
This issue has been solved
Forum Discussion by wedjeman | 21 Dec 2012 | 15 comments
I need a solution Example. I don't have access to the SQL Server machine (so I cannot use SQL Server Management Studio and so on). I cannot run netstat and so on (just an ...
This issue has been solved
Forum Discussion by diabolicus23 | 21 Dec 2012 | 7 comments
I need a solution Dear All,  I am facing an issue when i generate a report of Top Traffic notification (Report type : Network Threat Protection ), No data is showing in this report ...
This issue has been solved
Forum Discussion by irtezaahsan | 21 Dec 2012 | 3 comments
I need a solution Hi veryone,   I have unistalled SEP on the production server and it now requires a reboot. Can I re-install SEP without a reboot and how?   Thank you ...
This issue has been solved
Forum Discussion by Eyal | 21 Dec 2012 | 7 comments