Video Screencast Help

12.x

Results for 12.x

I need a solution The definitions for all of the clients are from 1-30-2013. The GUP (Server) Is up to date. All of the clients at this site get updates from this server, and have been ...
Forum Discussion by The Conquistador | 07 Feb 2013 | 23 comments
I need a solution Hello - how do you delete a location i was using as a test?  I am on the clients page - policies tab - i created a "TEST" location but now need to delete it ...
This issue has been solved
Forum Discussion by MzSolo | 07 Feb 2013 | 4 comments
I need a solution I am trying to re-create a location condition and do not know how.  I am sending a screenshot of the location condition that i need to re-create.  I figured out how to ...
This issue has been solved
Forum Discussion by MzSolo | 07 Feb 2013 | 8 comments
I need a solution ...specifically all of the centralized exceptions that I have defined on the SEPM, or will it all be gone and I will need to redefine it? The second question I ...
Forum Discussion by The Conquistador | 07 Feb 2013 | 8 comments
I need a solution Hi,   How can I disable tamper protection on a server running SEP12.1, when SMC can't be started?? hi, Please check with hi, Please check ...
Forum Discussion by Seorm | 07 Feb 2013 | 22 comments
I need a solution Hi all, I recently installed SEPM 12.1.2 and am in the process of rolling out the SEP 12.1.2 clients to a number of users.  We noticed that the Proactive Threat ...
This issue has been solved
Forum Discussion by ubie | 07 Feb 2013 | 5 comments
I need a solution What is the latest Ver of symantec content distribution manager for sepm 12.1 RU2 Hello, Are you speaking Hello, Are you speaking of  SEP Content ...
Forum Discussion by gharage@ctpl.co.in | 07 Feb 2013 | 3 comments
I need a solution HI The problem is the so called "shortcut" virus whitch "transformes" all of the content in to a shortcut that cant be opened,and you must show ...
Forum Discussion by Jordanco | 07 Feb 2013 | 13 comments
I need a solution Hi, I have just performed CleanWipe in one of the Windows XP SP3 32 bit Workstation but then it always failed, here's the SEP install log that I can gather   ...
This issue has been solved
Forum Discussion by John Santana | 07 Feb 2013 | 17 comments
I need a solution Dear Team,   I am facing one issue with SEP.Our SEP clients are showing the older definiton version .All clients are getting update from SEPM server.  We ...
Forum Discussion by jijithp | 07 Feb 2013 | 11 comments