Video Screencast Help

12.x

Results for 12.x

I need a solution Hi,  tested the client below scenario. Production SEPM server version :12.1 RU1 MP1 TEST SEPM SERVER VERSION 12.1 RU2 and client version is 1.1 RU2 we ...
Forum Discussion by San1985 | 10 Apr 2013 | 1 comment
I need a solution Hi, How do i know, via registry, the virus definition status? Which value/s? please advise, Moshe. check this article , it check this article , ...
Forum Discussion by Mishiago@gmail.com | 10 Apr 2013 | 2 comments
I need a solution I have both SEP 11 and SEP 12 environments running independently of each other.  Both are running on Separate SQL databases.  We are working to decommission the SEP 11 ...
Forum Discussion by rcarmo1 | 10 Apr 2013 | 7 comments
I need a solution Win8 is not installing the client via any means whatsoever.  This should be a very simple install since this system is a fresh build with hardly anything on it.  ...
This issue has been solved
Forum Discussion by MIXIT | 10 Apr 2013 | 9 comments
I need a solution We have a Windows small business server 2008 with SEP 12.01 that has been running for the past 2 1/2 years without problem. Recently we have started receiving ...
Forum Discussion by Andy West | 10 Apr 2013 | 22 comments
I need a solution Hi all,  After my SEP 11.x environment died i had to reinstall everything. only the engineer who installed the previous version did not document everything ( ...
This issue has been solved
Forum Discussion by YuanW | 10 Apr 2013 | 5 comments
I need a solution We have sites in the US and Europe. Our concern is due to network speeds and such in order for staff in Europe to access the SEPM database which is located in the US ...
This issue has been solved
Forum Discussion by alplechaty | 10 Apr 2013 | 8 comments
I need a solution Hi, I installed Symantec End point protection 12.1 on My Windows7 PC Where i installed Pixel POS software. SEP is blocking the file c:/pixelPOS/librte.exe This ...
Forum Discussion by uffpl | 10 Apr 2013 | 4 comments
I need a solution Good day, colleagues. I encountered the following problem. On windows server 2008 r2 enterprise I done a fresh install LUA 2.3.2.99. I download catalog, ...
This issue has been solved
Forum Discussion by ub40 | 09 Apr 2013 | 9 comments
I need a solution Hi, On SEPM is there a way for me to pull a report for specific machines according to their computer names. I need to monitor SEP status on partcicular machines ...
Forum Discussion by Eyal | 09 Apr 2013 | 9 comments