Video Screencast Help

12.x

Results for 12.x

I need a solution Hi all, for several month I have notice that each time SEP (12.1 RU4 MP1) receive a new definition, my hard drive activity grow to 100% for 20 minutes. Each time a ...
Forum Discussion by DCourtel | 13 May 2014 | 10 comments
I need a solution Hi I need to use SEPM to prevent CD from running from Bios . Thanks 1 ...
This issue has been solved
Forum Discussion by TheSniper_ | 13 May 2014 | 7 comments
I need a solution Hi all, Can you please let me know where in the SEPM console I need to set so that when the SEP client is performing Weekly Active Scan and also Monthly Full ...
This issue has been solved
Forum Discussion by John Santana | 13 May 2014 | 4 comments
I need a solution Hi We have SEP 12.1.4 and I lost the admin password, I want to reset admin password how should I ? Becaue I did not find a file " resetpass.bat" ...
Forum Discussion by Golani | 12 May 2014 | 10 comments
I need a solution Hi, SEPM server fails to update the server, Checked SEPM-> admin-> servers-> local site-> under task "show liveupdate downloads" the last ...
This issue has been solved
Forum Discussion by Jeshrel | 12 May 2014 | 11 comments
I need a solution I have block the active scanning from Manage Console for manage clients. Article URL http://www.symantec.com/docs/TECH106098 How can i be disable the ...
This issue has been solved
Forum Discussion by dip_mis | 12 May 2014 | 3 comments
I need a solution We've switched from using unmanaged clients to managed clients with Symantec Endpoint Protection Manager 12.1. I've been using cleanwipe to remove the ...
This issue has been solved
Forum Discussion by ITatP | 12 May 2014 | 5 comments
I need a solution Hi All, Can we update manually the sep clients, just by copying the update defs from an "updated client" to the machine of "out of date" ...
This issue has been solved
Forum Discussion by upadhyay.er | 12 May 2014 | 3 comments
I need a solution I have users that are sending thousands of e mails, we think there was some kind of infection that caused this, I do not see anything in the SEPM that registers these ...
This issue has been solved
Forum Discussion by The Conquistador | 12 May 2014 | 38 comments
I need a solution Hi All, Can any one tell about the following script which I found running at my SEPM: Const ForReading = 1 Const OverwriteExisting = TRUE Set objFSO = ...
This issue has been solved
Forum Discussion by upadhyay.er | 12 May 2014 | 5 comments