Video Screencast Help

12.x

Results for 12.x

I need a solution uninstall from the console as symantec antivirus clients There is no option to do this There is no option to do this from the SEPM ...
Forum Discussion by hugoyupanquiescobar | 13 Sep 2013 | 2 comments
I need a solution hello to all, we are evaluating the idea to deploy system lockdown in our organization. Actually we have a well deployed SEP site with SEPM 12.1.3. Actually we ...
Forum Discussion by EDPF | 13 Sep 2013 | 3 comments
I need a solution Hi all. We use SEP 12.1.3001.165 and our device for Intel Widi is the Netgear PTV3000 with latest firmware. The Problem is that SEP blocks Intel WiDi. It only ...
Forum Discussion by Omeng | 13 Sep 2013 | 6 comments
I need a solution Download protection failures…there are 101 computers with download protection disabled. Any reason why this would happen? I haven't made any changes ...
This issue has been solved
Forum Discussion by The Conquistador | 13 Sep 2013 | 9 comments
I need a solution There is a policy setup on a container that is called Disable AV.  This container has the inherit option unchecked and the Disable AV policy applied.  I added a server ...
Forum Discussion by ThatServerGuy | 13 Sep 2013 | 11 comments
I need a solution Hi All, Someone can help me? I don't know why SEPM provide two differents reports about client online status? What is the exact count of  client online? ...
Forum Discussion by Charry Nsasi | 13 Sep 2013 | 9 comments
I need a solution We have a SEPM on 12.1.3 that is currently also looking after 4 servers on Linux with SAV on them. Currently a program on these servers is creating files that SAV ...
This issue has been solved
Forum Discussion by GeoGeo | 13 Sep 2013 | 2 comments
I need a solution Hello, Are the rapid release downloaded automatically on LUA/SEPM servers ? or is there a way to be sure to only download Certified released (once Rapid released ...
This issue has been solved
Forum Discussion by Xtof | 13 Sep 2013 | 4 comments
I need a solution Scenario. I upgraded my SEPM version from 11 RU 7 to 12.1 RU3. We are now on the process of upgrading the clients (which are currently running on either version ...
Forum Discussion by Rinoa21 | 13 Sep 2013 | 3 comments
I need a solution Hi, I am running SEP 12.1 RU1 and suddenly today the SEPM service stopped. I tried to start it manually but after a few seconds it stopped again. I checked the event ...
Forum Discussion by Roengsak | 12 Sep 2013 | 6 comments