Video Screencast Help

12.x

Results for 12.x

I need a solution I have a user that gets blocked from the internet periodically due to a setting within Endpoint Protection.  The warning he gets is similar to:  Traffic from IP ...
This issue has been solved
Forum Discussion by Kruug | 28 Dec 2012 | 7 comments
I need a solution Bonjour, Dans l'entreprise ou je suis, nous sommes sur Symantec EndPoint Protection 12.1.1101.401. Dès que nous installons un client Cisco VPN ...
This issue has been solved
Forum Discussion by Cedric26 | 28 Dec 2012 | 3 comments
Linux is Growing Ever More Popular Over the past twenty years, the Linux OS has secured a foothold in the market.  Now its popularity is growing faster than ever before.  Estimates indicate that five percent of all computers are running some ...
Article by Mick2009 | 28 Dec 2012 | 15 comments
I need a solution Hi all, happy New Year ! I had a problem with some client workstations. In order  : - install the client from the management server for a specific group. ...
Forum Discussion by ub40 | 28 Dec 2012 | 17 comments
I need a solution According to page 28 (right-hand column under "Description") of "SymantecTM AntiVirus for Linux 1.0.14 Implementation Guide", it says: By ...
This issue has been solved
Forum Discussion by Be Creative. Be IT | 28 Dec 2012 | 6 comments
HI,   Currently SEPM mail notification available standard format. We can’t be change notification format. Kindly provide utility we can be customize mail notification format. I hope this facility available on next version This IDEA ...
Idea by Ashish-Sharma | 27 Dec 2012 | 2 comments
I need a solution My installed OS is Ubuntu 12.10, 64 bit, English and the current kernel version is 3.5.0.21-generic After installing SAV for Linux 1.0.14-13, I noticed that the ...
This issue has been solved
Forum Discussion by Be Creative. Be IT | 27 Dec 2012 | 12 comments
I need a solution I installed Ubuntu 12.10, 64 bit, US English on my computer. It has a kernel version of 3.5.0.24-generic. Moreover I installed SAV for Linux 1.0.14-13 on it. ...
This issue has been solved
Forum Discussion by Be Creative. Be IT | 27 Dec 2012 | 6 comments
I need a solution Hi guys, I'm running Ubuntu 12.10, kernel version 3.5.0.21-generic, 64-bit, US English. When I tried to install SAV for Linux version 1.0.14-13, I ...
This issue has been solved
Forum Discussion by Be Creative. Be IT | 27 Dec 2012 | 3 comments
I need a solution I would like to disable the Firewire port on my computers using Application/Device Control.   I'm using the built in class ID for 1394 FireWire Devices.  Its not ...
Forum Discussion by Mordac the Preventer | 27 Dec 2012 | 7 comments