Video Screencast Help

12.x

Results for 12.x

I need a solution Hi All, I have found the following error as critical in copying SymantecProductCatalog.zip on server. However, the strange thing is that at the same time, the ...
Forum Discussion by pandomo | 24 Jul 2014 | 0 comments
I need a solution Hi Im running SEPM 12.1, with mix of 12.1 and 11 clients. Mostly version 11 at this stage. I have created a group and testing some policies to disable NTP and ...
Forum Discussion by D-M | 24 Jul 2014 | 7 comments
I need a solution I have SAVFL and Reporterd running on a mix of 30+ RHEL 6.5 Servers and workstations along side a handfull of WIndows servers. All report to a central SEPM server. ...
Forum Discussion by SparkSF | 24 Jul 2014 | 2 comments
I need a solution We had a small outbreak of a Trojan.Webkit!html virus and I was curious to know what computer was first infected on our network to see if I could determine where the ...
Forum Discussion by sec091 | 24 Jul 2014 | 3 comments
By default, ccSvcHost.exe is spawned for each user session on a Citrix / Terminal server running SEP 12.1.  This consumes resources and prevents clean logoffs of the users sessions.  The only solution to prevent this currently is to change the ...
Idea by T.Kelly | 24 Jul 2014 | 0 comments
I need a solution Hi,   I'm kind of new with deploying Symantec Clients. To cut down on WAN traffic we want to deploy the SEP 12 clients via SCCM. ( 2K7 R2 ) So ...
Forum Discussion by dennisje | 24 Jul 2014 | 4 comments
I do not need a solution (just sharing information) Per the subject, I've had about 5 reports this morning from various different sites and companies (that aren't related ...
Forum Discussion by pkecun | 24 Jul 2014 | 4 comments
I need a solution Hi guys, On the moment i have 10's of infections on my LAN, SEP detects this virus and deletes it. I would like to know how i can track the source of this ...
This issue has been solved
Forum Discussion by levd | 24 Jul 2014 | 46 comments
I need a solution Hi everyone, Recently our Symantec Embeded database can not be start and I have to uninstall and reinstall the SEPM (version 12.1 on windows server 2008 R2). I ...
Forum Discussion by Nguyen Cao | 24 Jul 2014 | 3 comments
I need a solution When I Configure SEPM, there are something error like "unable to connect client folder /  TCP/IP communication must be enabled on SQL Server.You can configure ...
Forum Discussion by ashoksharma | 24 Jul 2014 | 3 comments