Video Screencast Help

12.x

Results for 12.x

I need a solution Hi, I have noticed that SEPM 12.1.3 installation has huge 'content' folder with specifically 14GB+ size on the following subfolders. ...
This issue has been solved
Forum Discussion by ANTONYMA | 05 Aug 2013 | 13 comments
I need a solution Hi, I remember there was Symantec AV removal tool available (though unsupported.) for previous SAV versions. Is there anything similar for SEPM client 12.1.3? ...
Forum Discussion by ANTONYMA | 05 Aug 2013 | 10 comments
I need a solution Is this at all possible to set time limits or restrictions on a GUP to provide updates from a specific time to a specific time as slower links are pulling the ...
This issue has been solved
Forum Discussion by ThaveshinP | 05 Aug 2013 | 7 comments
I need a solution Hi All.. Can you pls.. help me to solve this problem? Thanks and Regards to all Vhenz 1 ...
This issue has been solved
Forum Discussion by Vhenzsk8 | 05 Aug 2013 | 20 comments
NAC
I need a solution Hi All What is Symantec Network Access Control? 1 ...
This issue has been solved
Forum Discussion by angelsmith | 04 Aug 2013 | 10 comments
I need a solution Hello everyone, Need help! I have attempted Endpoint installation multiple times (5x) and the install keeps aborting itself at the same install "status ...
This issue has been solved
Forum Discussion by skyhy7 | 04 Aug 2013 | 11 comments
I need a solution Hi  I want to know abt  system requirement for sepm 12.x 14532 hi, That type ...
Forum Discussion by angelsmith | 04 Aug 2013 | 4 comments
I need a solution Hello folks! I have a client running SEPM on DB2 database. Now, they decided to migrate to SQL Server... Im not a DBA, but is there any KB, or any tool to ...
This issue has been solved
Forum Discussion by dimago | 03 Aug 2013 | 3 comments
I need a solution Hi Team, In my envoirment i am having 35,000+ client systems which are configured to take updates from GUP systems. (2000 GUP's). So daily updates flows ...
Forum Discussion by jatin_p | 03 Aug 2013 | 4 comments
I need a solution Hello, I have recently replaced a Server 2003 R2 server with a Server 2012 server. I am currently running SEP 12.1.1000.157 RU1 throughout my network. I have SEP ...
This issue has been solved
Forum Discussion by TennesseePaul | 02 Aug 2013 | 9 comments