Video Screencast Help

12.x

Results for 12.x

I need a solution Hi Symantec Support   My problem is ,when we disable Download Insight in policy , there is warning in the SEP client, and a red circle on shortcut icon in ...
This issue has been solved
Forum Discussion by SymQNA | 20 Jan 2013 | 3 comments
I need a solution Please help every time i go to print i get a popup saying symantec endpoint protection traffic from ip address xxxxxxxxx is blocked it blocks it for 10 ...
Forum Discussion by ljowett3 | 20 Jan 2013 | 6 comments
I need a solution We have over 500 Windows 7 laptops/desktops (64 bit) with SEP 12.1.1101.401. When looking for files to clean up I see duplicate file names I see the virscan7.dat, ...
Forum Discussion by petergladden | 19 Jan 2013 | 7 comments
I need a solution Good morning. I have SEP Ver.12.1.1101. I have a few applications on my PC that are not able to access the internet. When I run them I do not get them popup ...
Forum Discussion by Jack Oneille | 19 Jan 2013 | 9 comments
I need a solution   Hi all, I installed and configured LUA 2.3.1 successfully. The schedule download and distributition virus definitons is OK Since 14 Jan 2013, it always ...
This issue has been solved
Forum Discussion by dekalong | 18 Jan 2013 | 12 comments
I need a solution I use SCCM and during the imaging of new computers a SEP client gets installed.  If an autoupgrade policy gets applied to an ou that has some computers with uptodate ...
This issue has been solved
Forum Discussion by MishaUa | 18 Jan 2013 | 2 comments
I made a little tool that will create a new LU policy using a CSV or text file as the input.  The tool can use an existing LU policy as a template.  This will allow you to easily add new Explicit GUP settings or new Multiple GUP settings to an existing ...
Download by Elisha | 18 Jan 2013 | 19 comments
I need a solution What does this mean? The definitions are up to date, the only thing I see is that the Sonar definitions are about 11 days old. If this is what is causing it, how ...
This issue has been solved
Forum Discussion by The Conquistador | 18 Jan 2013 | 13 comments
I need a solution Anyone came across a situation where by SEP 12.1.2 client bluescreens during installation and the Dump file point s to NAVENG.SYS as a cause? Dump file results are ...
Forum Discussion by jsn | 18 Jan 2013 | 7 comments
I need a solution We have an LU policy defined which stipulates that clients will use explicit GUP's. Additionally, the option to use the Management Server is selected. My ...
This issue has been solved
Forum Discussion by mikeyhoward | 18 Jan 2013 | 3 comments