Video Screencast Help

12.x

Results for 12.x

I need a solution I've another thread o nthis forum. But I have more info now from reading the logs, so I thought I'd make a new one to see if I can get some help. The ...
This issue has been solved
Forum Discussion by rbalaa | 06 May 2014 | 27 comments
I do not need a solution (just sharing information) Hi, I have a failed to connect, issue Symanetc embedded database and symantec endpoint protection manager stops at the same ...
Forum Discussion by Jeshrel | 06 May 2014 | 7 comments
I need a solution Hi, I was testing deployment SEP clients in my test environment. I am trying to move my test machines to a production environment with new SEPM server. I am able ...
This issue has been solved
Forum Discussion by lama | 06 May 2014 | 9 comments
I need a solution Hi We have SEPM 12.1.4 two SEPM servers as replication partner in same location with sam subnet. This replication is only for high availbility and failover We ...
Forum Discussion by Golani | 06 May 2014 | 10 comments
I need a solution Bonjour; Veuillez nous aidez à supprimer un virus qui nous propage le réseau et les postes de travail Malgré que l'antivirus Symantec Endpoint Protection ...
Forum Discussion by SMahieddine11 | 06 May 2014 | 8 comments
I need a solution Hi I have domain administrator privilages and i need to install SEP on a machine by copying the package to C drive and from there install it, is it possible???? ...
This issue has been solved
Forum Discussion by TheSniper_ | 06 May 2014 | 6 comments
I need a solution Hello team, I am facing a serious problem and i need your help to cater this. When I check application and device control logs on SEPM for the past three months , ...
This issue has been solved
Forum Discussion by Outrageous | 06 May 2014 | 18 comments
I need a solution How to move the symantec embedded database from c drive to other drive? There is low disk space availalbe in c drive so move the database in e drive, how can i ...
This issue has been solved
Forum Discussion by ArpanSingh | 05 May 2014 | 4 comments
I need a solution Symantec Endpoint Protection 12.1.4013.4013 has been installed in my computer by the company. I'm using Internet Download Manager 6.19, Now, What should be ...
Forum Discussion by Ray_Xu | 05 May 2014 | 1 comment
I need a solution Hi All, We have more than 200 groups in our SEPM which are having 32,000 clients. I want to move specific systems (nearly 600 systems) which do not have common ...
This issue has been solved
Forum Discussion by Vamsi1111 | 05 May 2014 | 5 comments