Video Screencast Help

12.x

Results for 12.x

I need a solution Hi All, Currently we are using SEPM 12.1.1 for our Windows environment and I would like some help with how to start supporting our Linux servers/PCs on our ...
Forum Discussion by netw0rkm0nkey | 20 Feb 2013 | 18 comments
I need a solution I know that I can exclude directories from scheduled scans, but what about Auto-Protect?  We have a server with an app that the vendor is recommending we turn off ...
Forum Discussion by saturnnights | 20 Feb 2013 | 5 comments
I need a solution Hi All, Good Day.. We are using Sep 12.1 RU1 MP1 and currently our firewall is managed by Group policy and having more than 1000 rules, and we are planning to ...
This issue has been solved
Forum Discussion by AjinBabu | 20 Feb 2013 | 6 comments
I need a solution Hi guys, How do I know if IPS is enable on SEPM im a bit confused. When I pull a cumputer status logs, NTP is shown as Enabled, but when I go to policies as ...
Forum Discussion by Eyal | 20 Feb 2013 | 8 comments
I need a solution Hi, We are running SEPM 12.1.671.4971 with a GUP of 11.7.0000 this was working fine up intil the 2nd of Febroary and all of a suddent the GUP is not registered ...
Forum Discussion by Aeropars | 20 Feb 2013 | 8 comments
I need a solution Bonjour, Je voudrais supprimer les anciennes définitions de virus sur un serveur 2003 64 bits car le disque est plein.... J'ai trouvé cette doc mais il ...
Forum Discussion by BGilles | 20 Feb 2013 | 4 comments
I need a solution Dear All, Can anyone share the Symantec Enpoint protection 12.1 best practices for NAS and SAN storages ?? Regards, Irteza  Check this Check this ...
Forum Discussion by irtezaahsan | 20 Feb 2013 | 4 comments
I need a solution Running 4 SEPM's - SEP 12 RU2. Clients running SEP 12RU1 and servers running SEP 12RU2. This morning all the machines were online and up to date on the SEPM. ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Feb 2013 | 11 comments
I need a solution Hello, we have bought 70 PC where Norton Internet Security is pre-installed. After uninstalling it seems to leave symsilent.exe on the system running. The Norton ...
Forum Discussion by RigolettoE | 20 Feb 2013 | 4 comments
I need a solution Hello everyone. I am not sure if I am in correct forums asking for assistance. We are planning for installation of SEP on our infrastucture. Do you all ...
This issue has been solved
Forum Discussion by jmodi | 19 Feb 2013 | 6 comments