Video Screencast Help

12.x

Results for 12.x

I need a solution Running SEP 1.2.1RU1MP1. Configured clients to use SONAR and Insight Cache . Some help answering these questions: 1) What if your client doesnt want to grant ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Oct 2012 | 3 comments
I need a solution My company using need to install an SEPM, but I have some problems. I have some quesitons as follows:     how can I config the noticification email if my ...
Forum Discussion by William Tsang | 17 Oct 2012 | 2 comments
I need a solution Hi, We have this issue of clients not getting updates from the manager. I can see that the manager is updated however, when checking the client  pcs, it is not ...
Forum Discussion by lyangina | 16 Oct 2012 | 12 comments
I need a solution We have several application using JInitiator 1.3.1.28 with Oracle that doesn't open in Internet Explorer. It looks like the Intrusion Protection Service is ...
Forum Discussion by Gilbert Voyer M... | 16 Oct 2012 | 16 comments
I need a solution   HI everyone, still trying to get the hang of this product so please bare with me if my vocabulary isn't up to speed.  This is for Symantec Endpoint ...
Forum Discussion by kmdcomp | 16 Oct 2012 | 2 comments
I need a solution Upgraded sepm and some sep client from 11.x to 12.1 and I noticed windows fw became enabled on some and block traffic from one of our servers. Has anyone seen this or ...
This issue has been solved
Forum Discussion by bigdeal | 15 Oct 2012 | 4 comments
I need a solution Hi All, I cannot do the push installation and also auto upgrade of SEP client v 12.1 RU1 MP1 into the Workstation which has been installed as Windows XP 32 bit and ...
This issue has been solved
Forum Discussion by John Santana | 15 Oct 2012 | 11 comments
I need a solution here is how I have my Symantec Endpoint Protection environment set up.  I have one site with two management servers connecting to a SQL database that resides on a ...
Forum Discussion by rusgiv | 15 Oct 2012 | 8 comments
I do not need a solution (just sharing information) Issue: In LiveUpdate Administrator (LUA) 2.x  a “schedule” will not run. Usually it has been running, but now, for no ...
Forum Discussion by John Cooperfield | 15 Oct 2012 | 7 comments
I need a solution We are deciding whether to prompt the user to reboot when we push the SEP 12.1 upgrade to machines that have SEP 11.  If there is a protecting gap in the installation ...
This issue has been solved
Forum Discussion by ed16 | 15 Oct 2012 | 3 comments