Video Screencast Help

12.x

Results for 12.x

I need a solution Hi All, I was wondering if anyone can help me with this query, the server Symantec endpoint protection is installed had to be changed as the server was very old. ...
Forum Discussion by Gramzon | 06 Dec 2013 | 33 comments
I need a solution I recently upgraded to SEP 12.1.4 and am having a little issue getting IPS updates for Macs.  The SEPMs were installed mid-November and after initial configuration and ...
Forum Discussion by Lane C. | 06 Dec 2013 | 11 comments
I need a solution Seeing this error can someone help to resovle in the virus software please. Only start today, no idea why. Error screen shot Error screen shot missing.. ...
Forum Discussion by bigjohnuk | 06 Dec 2013 | 5 comments
Hi, A customer has commented me that a good idea for enhance administrative tasks could be a option in SEPM for auto organize the clients in groups. This option is possible in McAfee for example. I think Symantec's engineering could add this ...
Idea by nandoc_2k | 06 Dec 2013 | 0 comments
I need a solution How to move the SEP client from one group using script without logging to the console. and also is it possible can we create a group using script without logging to ...
Forum Discussion by Kalai7610 | 05 Dec 2013 | 6 comments
I need a solution Hello Everybody, I am using SEPM 12.1.3 & I have observed that many time I found reorting & monitor tab blank whenever I click them in SEPM console. ...
Forum Discussion by Tarun3291 | 05 Dec 2013 | 6 comments
I need a solution Dear All Currently i had encounter a nasty virus, the virus will hide the .doc file and create .exe with the same name as per hidden file(attached pic) ...
Forum Discussion by chhowa | 05 Dec 2013 | 16 comments
I need a solution I'm running into an issue where the Workstations at a site are not picking up the Local GUP per the policy.  If I enable Debug on the SEP client I see the list of ...
This issue has been solved
Forum Discussion by SEP_FMI | 05 Dec 2013 | 5 comments
I need a solution Hello, We have 3 SEPM servers that are in one site connected to one database (SQL 2008) .  We want to upgrade the SEPM servers to the latest release.  Because we ...
This issue has been solved
Forum Discussion by Adamster | 05 Dec 2013 | 3 comments
I need a solution Hi I've installed the 12.1 RU4 version in some Macintosh clients and I presented the problem: LiveUpdate fails when run manually through client interface ...
Forum Discussion by iug | 05 Dec 2013 | 5 comments