Video Screencast Help

12.x

Results for 12.x

I do not need a solution (just sharing information) I ran into an issue changing the Installed Feature set on clients and i wanted to share my solution. I was following ...
Forum Discussion by Muad'Dib | 03 Apr 2014 | 1 comment
I need a solution Hi People, I'm using Symantec Live Update Administrator v 2.3.2 to download and push the definitions to Linux servers. In the past months, it seems that ...
Forum Discussion by John Santana | 03 Apr 2014 | 4 comments
I need a solution Hi People, Does anyone know if it is safe to delete the files in  C:\Program Files\Symantec\Symantec Endpoint Protection Manager\data\inbox\log\traffic ...
This issue has been solved
Forum Discussion by John Santana | 03 Apr 2014 | 19 comments
I need a solution I have an application that has exhibited some crappy performance. I need to generate proof that SEP isn't the root cause. I need to figure out a way to report ...
This issue has been solved
Forum Discussion by Linklight | 03 Apr 2014 | 3 comments
I need a solution Hello again - if I create an install package and then assign it to a group, does that mean that any pc in that group will get updated when they connect to the network, ...
This issue has been solved
Forum Discussion by MzSolo | 03 Apr 2014 | 2 comments
I need a solution I would like to set up my desk PC as an unmanaged detector.  How do I do this and how does this happen.  How will it let me know when it finds unmanaged pcs? ...
This issue has been solved
Forum Discussion by MzSolo | 03 Apr 2014 | 5 comments
The most common thing I do when adjusting Time Range under Monitors or Reports is the following: Select "Set Specific Dates" Start Date: 1st day of the previous month, 00:00 End date: Last day of the previous month, 23:59 ...
Idea by Bill_K | 03 Apr 2014 | 0 comments
I need a solution Looking through logs from a few days back, I've identified a couple of machines with the risk "Bloodhound.NeuralMBR".  The event/action is "Virus ...
Forum Discussion by Bill_K | 03 Apr 2014 | 7 comments
I need a solution Hi all. I have Symantec Endpoint Protection manager version 12.1.3001.165 running on a Windows Server 2003 R2 32 bit server. We also have SQL server 2005 compact ...
This issue has been solved
Forum Discussion by WindowsNetAdmin | 03 Apr 2014 | 15 comments
I need a solution Wondering if anybody could help me with what should be a simple question.  When running the report for System and Site Status it has a line for Total clients not ...
Forum Discussion by Boeky | 03 Apr 2014 | 6 comments