Video Screencast Help

12.x

Results for 12.x

I do not need a solution (just sharing information) Dear Community Just wanted to share something which I hope helps others. I have today been trying to install SEP ...
This issue has been solved
Forum Discussion by DannyUK | 08 May 2013 | 14 comments
I need a solution After installation of savap version 1.0.14-13.i386 on a Fedora 17 machine autoprotect could not be enabled using the command "sav autoprotect -e". ...
Forum Discussion by Dennisl69 | 08 May 2013 | 2 comments
I need a solution We are having one heck of a time dealing with the large number of GUPs in our environment. With the fact that servers are changed out frequently without information ...
Forum Discussion by EricT | 08 May 2013 | 6 comments
I need a solution Is there a way to disable users from running manual scans on SEP 12.1 I have a requirement to audit workstations and if the user starts a scan it fills up my audit log ...
Forum Discussion by jamesrob04 | 08 May 2013 | 3 comments
I need a solution Buenas, tengo problemas con la red inalámbrica, resulta que la activo y al rato se bloquean las conexiones de red, tanto la inalámbrica como por cable. Desconozco la ...
Forum Discussion by mblasco | 08 May 2013 | 1 comment
I need a solution Here's an interesting one. I've just upgraded our SEPM from RU6 MP3 to 12.1 RU2 upgrade went ok and clients checked into the manager. SEPM is ...
This issue has been solved
Forum Discussion by GeoGeo | 08 May 2013 | 7 comments
I need a solution Hello, I started to upgrade to version 12.1.2100.2093 all the computer of my company to solve the issue with Huawei 3G usb stick. Issue with this kind of stick is ...
Forum Discussion by Mrenbe | 07 May 2013 | 11 comments
I need a solution I am currently test upgrading our clients from SEP 11 to SEP 12 in an OU Structure using the "Upgrade Clients with Package" wizard. I know you have to place ...
Forum Discussion by james.bowen | 07 May 2013 | 5 comments
I need a solution Hi We have SEP 12.1 and it is installed on Win 2008 R2, on SEPM server we have installed the client of SEP but the server name (which is also SEPM) does not appear ...
Forum Discussion by Golani | 07 May 2013 | 16 comments
I need a solution When I try to install 12.1.2015.2015 onto an XP machine that already has 12.1.2100.2093 I get a message "A newer version is already installed" I know ...
This issue has been solved
Forum Discussion by Dragonspeed | 07 May 2013 | 6 comments