Video Screencast Help

12.x

Results for 12.x

I need a solution In LDAP OU group, some clients with SEP installed.How can we search these SEP clients by "Search clients" function in SEPM? ...
This issue has been solved
Forum Discussion by SymQNA | 04 Jun 2013 | 5 comments
I need a solution Hello all, I'm sure this topic has been discussed but I cannot seem to find it in the forums or the Internet anywhere. This is probably because I have no idea ...
Forum Discussion by Lawti2007 | 04 Jun 2013 | 9 comments
I need a solution Hi,    I've a problem in some Macintosh clients.    I've 300 Mac clients, and every time (once at week) we update the definition via ...
Forum Discussion by iug | 04 Jun 2013 | 9 comments
I need a solution Some of our Engineers are looking to deploy SEP 12 via SCCM and they need to know the .msi product code. How do we find the .msi product code? ...
This issue has been solved
Forum Discussion by Sonihal | 04 Jun 2013 | 2 comments
I do not need a solution (just sharing information) Hello Everyone, SEP 12.1 RU3 release notes, System requirements and Fix id's are available now. Here is the link to ...
Forum Discussion by Chetan Savade | 04 Jun 2013 | 15 comments
I need a solution Looks like SEPM 12.1.2015.2015, client is installed on Windows 2k8, when rebooting SEP is nor releasing the " system event notification service'. which ...
Forum Discussion by glenn.ward | 04 Jun 2013 | 7 comments
I need a solution Hello, We are using 2 SEPMs 12.1.2015.2015 RU1 (load-balancing) localized in a central site. On each remote site we have at least one GUP which provides ...
Forum Discussion by dricce | 04 Jun 2013 | 6 comments
I need a solution Hi We have SEP 12.1.2 on Windows 2008 the SEPM server has SEP client installed and it icon is appearing SEPM console but under client option it  is showing YES ...
Forum Discussion by Golani | 04 Jun 2013 | 7 comments
I need a solution Hi to all, I want to configure a client to apply Updates to workstations of a group away from Central Offices because every morning it takes a lot of bandwidth. ...
Forum Discussion by alexandros.matiakis | 04 Jun 2013 | 11 comments
I need a solution Hi all I have the issue during importing policies from my old SEPM v11 to fresh server SEPM v12. This policy is belong to "Virus and Spyware Protection" ...
Forum Discussion by Tang Bui Quoc | 04 Jun 2013 | 7 comments