Video Screencast Help

12.x

Results for 12.x

I need a solution Hi all, I'm checking the exclusion policy. For this purpose, I connect to a server and check registry key : HKEY_LOCAL_MACHINE\SOFTWARE\Symantec\Symantec ...
This issue has been solved
Forum Discussion by oliviert74 | 20 Aug 2014 | 3 comments
I need a solution bonjour; j'ai un problème d'installation de clients SEP non géré version 12.1, l'installation se termine avec un code d'erreur "1920" ...
This issue has been solved
Forum Discussion by SMahieddine11 | 20 Aug 2014 | 5 comments
I need a solution Bonjour; j'ai des serveur 2003 (32bits),je veux mis à niveau le clients ver la version 12.1, la version actuelle de client SEP au niveau des serveurs est ...
Forum Discussion by SMahieddine11 | 20 Aug 2014 | 3 comments
I need a solution Hi Everyone,   My upgrade to 12.1.4112.4156 seems to have hit another snag. On some of the PCs when the new symantec client is deployed and upon the reboot the ...
Forum Discussion by postechgeek | 19 Aug 2014 | 2 comments
I need a solution Hello, I run savfl 1.0.13 and when i try to run: /opt/Symantec/symantec_antivirus/sav liveupdate -u Than i get the following error: "Command failed: ...
Forum Discussion by slava640 | 19 Aug 2014 | 5 comments
I need a solution Hi, Our SEPM is integrated with AD, but when i deploy SEP package to some of the machines i find the machine name in AD on different OU than on SEPM, whcih i tried ...
Forum Discussion by TheSniper_ | 18 Aug 2014 | 12 comments
I need a solution We Need to verify how the live update is triggered on SEP Client, either is it triggered manually by clicking on the Live update on the SEP GUI console or is it ...
Forum Discussion by Khi02 | 18 Aug 2014 | 11 comments
1) Local Groups We have a DMZ SEPM server with no access to AD and the Security tema would like access.  This means I have to set up 6-8 individual account with ReadOnly(RO) access, rather that 6-8 'generic' accounts to be added to a single ...
Idea by Scythe | 18 Aug 2014 | 0 comments
I need a solution I have an issue where SEPM is hogging up a ton of bandwidth and had to disconnect the server from the LAN.  Automatic upgrade schedules have been disabled.  GUPs are ...
Forum Discussion by ITguy87 | 18 Aug 2014 | 5 comments
I need a solution Hello Symantec community. This is a strange one that has suddenly started to happen on our SEPM servers. When I go to push a client via the SEPM console, it does not ...
This issue has been solved
Forum Discussion by kirk.chapman | 18 Aug 2014 | 13 comments