Video Screencast Help

12.x

Results for 12.x

I need a solution We received alerts today that there was a "Security Breach Detected" on our SEPM servers. Here is the alert: Message from:         Server name: ...
Forum Discussion by MikeK89 | 13 Oct 2014 | 3 comments
#Updated: 17th Oct'14  Hi, This article will demonstrate how to install Symantec Endpoint Protection on Red Hat Linux machine. The enterprise version of Symantec Endpoint Protection now includes the Symantec Endpoint Protection client ...
Article by Chetan Savade | 13 Oct 2014 | 13 comments
I need a solution Two SEPM servers running as peers on the same network. Configured mostly for load balancing I have 2 so that if one dies we still have at least 1 for managing things ...
Forum Discussion by ShadowsPapa | 13 Oct 2014 | 4 comments
I need a solution Hi, is there any Client-Only Package available for SEP 12.1 RU5 ? Or do I need to upgrade clients with a full package ? Thanks ...
This issue has been solved
Forum Discussion by DCourtel | 13 Oct 2014 | 5 comments
I need a solution Hi, Though i supply SEP client protection password while deploying communication package, still i am getting prompt to enter password on client end. ...
This issue has been solved
Forum Discussion by Sankara | 13 Oct 2014 | 17 comments
I need a solution Hello, I ran a query "select name from V_GROUPS" in SQL server and exported the group names to compare it with the SEPM. However, Both are not matching. ...
This issue has been solved
Forum Discussion by Secin | 13 Oct 2014 | 9 comments
I need a solution bonjour; j'ai un serveur SQL 2005 installer sur le disque locale C, et un serveur SEPM 12.1 installer sur un autre disque locale ma machine possède 8 Go ...
Forum Discussion by SMahieddine11 | 13 Oct 2014 | 4 comments
I need a solution   I have the same problem like this: https://www-secure.symantec.com/connect/forums/sep... This is SEPM 12.1 with embedded database. The err files are ...
Forum Discussion by les_kwan | 13 Oct 2014 | 2 comments
I need a solution Hi All,   Any idea how to fix the error about?   Even if i run luall.exe and use the intractive mode, same error appear   Source server is ...
Forum Discussion by cus000 | 12 Oct 2014 | 10 comments
I need a solution Current site is 24*7 running. So not be easy to upgrade the version of SEPM here. Can anyone give me some idea on the upgradation? Will the server and client ...
Forum Discussion by sunnyc_up | 12 Oct 2014 | 6 comments