Video Screencast Help

Endpoint Protection (AntiVirus)

Results for Endpoint Protection (AntiVirus)

I need a solution I have 3 SEPM servers looking after 3 different geogrphical environments that don't assotiate with each other. Our link speed wasn't the greatest between the ...
Forum Discussion by chadfran | 14 Aug 2014 | 3 comments
I need a solution I have come across one article that says this: Threshold (April, 2014) 11.x and 12.0.x: Directory > 6.5 GB 12.1.x: Directory > 7.5 GB I ...
This issue has been solved
Forum Discussion by SymHOV37 | 14 Aug 2014 | 4 comments
I need a solution Hi,   I have a SEPM and different remote sites. In each remote site I have a single GUP, which is up to date with the definitions. The problem is that ...
Forum Discussion by _syn_ | 14 Aug 2014 | 8 comments
I need a solution Hi there, can we hope to have a patch file (.msp) to upgrade SEP clients to RU4 MP1b ? Where can I download this MSP file ?   Thanks You need to get ...
Forum Discussion by DCourtel | 14 Aug 2014 | 11 comments
I need a solution Hi All, I am facing an issue that when we try to install the latest version of the SEP client which was released after the latest vulnerability was discovered in ...
Forum Discussion by hamad3914 | 14 Aug 2014 | 7 comments
In the SEPM config, you have the option to NOT transfer LU content and client packges when replicating.  This option only takes effect when the 2 sites have already replicated all data.  Some sites carry 50+ content revisions, and reducing the number ...
Idea by Alex_CST | 14 Aug 2014 | 2 comments
I need a solution Is it possible when adding a replication partner to avoid the first whole replication cycle during the wizard?  The database contains all LU content and install ...
Forum Discussion by Alex_CST | 14 Aug 2014 | 4 comments
I need a solution Hi, We are using SEPM 12.1.4104.4130. all client computers are running Windows 7 and servers are running Windows 2008 and Windows 2008 R2. While executing smc ...
This issue has been solved
Forum Discussion by arun.kr | 14 Aug 2014 | 7 comments
I need a solution Hi, So I've been trying to move SEP clients between 2 SEPMs (all 12.1x). I've created a single exe of the SylinkDrop tool that automatically changes ...
This issue has been solved
Forum Discussion by Hans-05 | 14 Aug 2014 | 5 comments
I need a solution Hi,   I've been recieving this error when trying to bootup from USB. I've format a few times and it still unable to work. Is it possible to get a ...
Forum Discussion by Hansen28 | 13 Aug 2014 | 4 comments