Video Screencast Help

Endpoint Protection (AntiVirus)

Results for Endpoint Protection (AntiVirus)

I need a solution I need to upgrade our Primary SAV server to a new machine, but I need to keep the same machine name as the current server.  What is the best way to setup the new ...
This issue has been solved
Forum Discussion by AGWilliams | 20 Feb 2009 | 4 comments
I need a solution Hi I have the following error o our server:   Attention: NAV encountered an error scanning the sample [ NavLoadDefFileError ] Last Alert:  Fri, 20 Feb ...
Forum Discussion by cvaz | 20 Feb 2009 | 0 comments
I need a solution I am running SEP 11.0.2000.1567, have been for months. Recently the Win2K clients have stopped updating their defs and they are reporting that virus protection is not ...
This issue has been solved
Forum Discussion by burningtower | 20 Feb 2009 | 3 comments
I need a solution I have a NAV-CE v9.1 server installed on a Windows Server 2003 box; the system partition, which holds the "vphome" share, is almost full. Is there anyway to ...
Forum Discussion by pacoverde | 20 Feb 2009 | 1 comment
I need a solution Help   I have a few servers i need to install Endpoint on.  The last version i have downloaded was MR4 11.0.4000   I have had issue with installing ...
Forum Discussion by Netaid | 20 Feb 2009 | 7 comments
I need a solution Hi,   Just migrated from 11.1 to 11.4, most things went ok but on two machines when deploying the client using either push depolyment of by executing the ...
Forum Discussion by Peter_ECS | 20 Feb 2009 | 1 comment
I need a solution I have abou 6 office locations all of which are using GUP's to download and update the client Antivirus defintions.   The SEPM is located at my local ...
This issue has been solved
Forum Discussion by Rob peters | 20 Feb 2009 | 3 comments
I need a solution On the HOME tab theres a section called Watched Applications that shows how many commercial applications have been detected: Watched Applications Summary        ...
Forum Discussion by eavila | 20 Feb 2009 | 4 comments
I need a solution I have server( the server is member of domain)  run endpoint protection manager , it mange about 400 clinet the server can not communicate with clinet , when i  ...
This issue has been solved
Forum Discussion by Symanetc Man | 20 Feb 2009 | 3 comments
I need a solution Hello,   ***** I saw in LUA 2.2 event log:   Stopped the purge schedule for purging old contents on xxxx. Time allocated to the schedule is over.  ...
Forum Discussion by Yoann WYFFELS | 20 Feb 2009 | 1 comment