Video Screencast Help

Endpoint Protection (AntiVirus)

Results for Endpoint Protection (AntiVirus)

I need a solution Hello, I've met some problems with SEP in the installation process. Some servers seem to be frozen after the installation. It seems like the ...
Forum Discussion by EricGr | 24 Nov 2008 | 4 comments
I need a solution Hello, I would like to know if I can use Windows variables like %spool% or %systemroot% in the centralized exclusions. Can you help me? Thanks ! :-)   ...
Forum Discussion by EricGr | 24 Nov 2008 | 1 comment
I need a solution I have a test SAV 10 environment on an internal network with no access to the Internet.  I used the intelligent updater to update the parent server in this environment ...
Forum Discussion by timcross | 24 Nov 2008 | 1 comment
I need a solution i found this document http://service1.symantec.com/support/ent-security.nsf/854fa02b4f5013678825731a007d06af/2a6a2128a27239858825739200044b34?OpenDocument   ...
Forum Discussion by Andrew Soc | 24 Nov 2008 | 1 comment
I need a solution It normally takes about 6 hours for our backups every night. Since I installed Endpoint (again) with MR3 on the 18th, the backup now cancels itself out because it ...
Forum Discussion by help1234 | 24 Nov 2008 | 0 comments
I need a solution Word deletes the file when we try to save existing Word documents on a server share. XP PRo desktop. Office 2003 Servers are MS Server2003 Documents ...
Forum Discussion by ShadowsPapa | 24 Nov 2008 | 75 comments
I need a solution Hello   Is the SQL Server 2008 already supported? If not, when is it supported?   I'd like to install our SEPM with an SQL 2008 Database...   ...
Forum Discussion by AV Specialist | 24 Nov 2008 | 2 comments
I need a solution I use Symantec Endpoint Protection Version 11.0.2010.25. Recently, there were some viruses detected during a system scan, following which, some were deleted and others ...
Forum Discussion by SandeepM | 24 Nov 2008 | 0 comments
I need a solution Csrss and eppsvr, these 2 process eating memory in system.It become normal once we remove endpoint from the system...How to sort it out without uninstalling ...
Forum Discussion by Abdul | 24 Nov 2008 | 0 comments
I need a solution Hi All,   Greetings from India!!!!   We are facing problem in SEP environment after configuring and enabling GUP. The utilization of traffic between ...
Forum Discussion by yogesh_altiris | 23 Nov 2008 | 7 comments