Video Screencast Help

Endpoint Protection (AntiVirus)

Results for Endpoint Protection (AntiVirus)

I need a solution HI There, We have a problem with symantec anti virus which is not able to delete the trojan vundo. we are unmanaged mode at one network and other network we are into ...
Forum Discussion by ganilkumar85@gm... | 11 May 2009 | 9 comments
I need a solution Good Day all. I'm getting a lot of these on the console. Seems like an account I've configured is trying to access something... Already checked the ...
This issue has been solved
Forum Discussion by nigelg | 10 May 2009 | 4 comments
I need a solution I'm starting to deploy SEP and have a question about designing the heirarchy. Currently I set up groups based on remote offices > desktop > laptops. On the ...
Forum Discussion by bjohn | 10 May 2009 | 3 comments
I need a solution Hi Can i verify when SEP client was installed. which log files stores this information? 1 ...
This issue has been solved
Forum Discussion by ajeet kumar | 10 May 2009 | 5 comments
I need a solution I am currently using SEP11.0 There is autorun.inf file in my pc which is targeting file perfume.exe I searched perfume.exe but it is not there SEP11.0 is ...
This issue has been solved
Forum Discussion by Peter_007 | 09 May 2009 | 7 comments
I need a solution Hi Team , Just very curious, found several computers that were accessing proxies, they all have the same SEP installed MR4 MP1a... The issue is SEP would ...
This issue has been solved
Forum Discussion by Nel Ramos | 08 May 2009 | 7 comments
I need a solution My clients are happily updating their defs and the "Latest Symantec Defs/Latest Manager Defs" are all correct, but the bar chart showing def versions is now ...
This issue has been solved
Forum Discussion by Brian.Hampson | 08 May 2009 | 13 comments
Spam volumes continue to creep back up to normal, and are currently sitting at 94 percent of their pre-McColo levels. The recent swine flu outbreak has become yet another example of how spam continues to respond to current events. The use of the swinef ...
Blog Entry by Dermot Harnett | 08 May 2009 | 0 comments
I need a solution When logging into the Protection Manager with "admin" and the localhost I am getting the error "Unable to communicate with the reporting ...
This issue has been solved
Forum Discussion by bkslash | 08 May 2009 | 8 comments
I need a solution I have installed SEPM MR4 on Windows Server 2008. When I try to start the SEPM service it stops almost immediately and I get the following error in the Windows event ...
This issue has been solved
Forum Discussion by xesangel | 08 May 2009 | 11 comments