Video Screencast Help

Endpoint Protection (AntiVirus)

Results for Endpoint Protection (AntiVirus)

I need a solution We run SEP12.1.5 in our environment and are in the process of configuring explicit GUP Live Update policy. The issue we ran into is that we cannot assign /16 subnet to ...
Forum Discussion by Ashakh | 23 Jul 2015 | 3 comments
I need a solution Is there a problem. My SEPM's are not showing the latest definition information  available from Symantec. Both Internal network and DMZ as well. PaulC ...
Forum Discussion by PaulCab | 23 Jul 2015 | 11 comments
I need a solution The above processes in title are blocked continously.  I need a simple, barny style, solution to edit my firewall or whatever to ignore or allow these services to run. ...
Forum Discussion by exekious | 23 Jul 2015 | 3 comments
I need a solution Hi All, I want to know that how would I know that the sep clients are getting updates from internal LUA(live update administrator). Is there any logs which I can ...
This issue has been solved
Forum Discussion by upadhyay.er | 23 Jul 2015 | 5 comments
I need a solution After rebooting to complete the upgrade 2 of our VDI hosts will not boot unless SEP is uninstalled in safemode. The others have the update already installed and we ...
Forum Discussion by CoryDS | 23 Jul 2015 | 4 comments
I need a solution A different application we use needs port 8443 so I was trying to change the port settings in SEMP to free it up.  I ran the configuration wizard but am stuck on the ...
Forum Discussion by tmartin2 | 23 Jul 2015 | 3 comments
I need a solution So I have a SEPM on a network with very few (< 50) clients (all servers). The SEPM is running 12.1.6 with an embedded DB and is synced to AD. The clients ...
This issue has been solved
Forum Discussion by iamadmin | 23 Jul 2015 | 15 comments
I need a solution Hello, I have customer who is migrating to SEP 12.1.6 from SEP.Cloud. The customer and I spent a full day trying to find an automated way to uninstall the ...
Forum Discussion by InsentraCameronM | 23 Jul 2015 | 6 comments
I need a solution I am trying to install Symantec Endpoint Protection Version 12.1.5 on a 64-bit client.  It is a silent install.  No log files are generated. No SEP_INST.log or ...
Forum Discussion by gokikrishnan | 23 Jul 2015 | 2 comments
I need a solution Dear All,  Am really new to SEP Just Want to know how the client communicating to server for live update and update the defination file up to date  Is there ...
Forum Discussion by KMI | 23 Jul 2015 | 2 comments