Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution We are using Office 2007 and are planning to upgrade to office 2013 soon. we use Evault outlook addin which is version 9.0.2.1061 Do we need to upgrade addin in ...
Forum Discussion by @Nav | 17 Sep 2014 | 4 comments
I need a solution Hello,   EV buttons are missing in OWA. I enabled the log on the CAS server and got the following error message. I really do ont understand how to solve my ...
Forum Discussion by ElGringo | 17 Sep 2014 | 5 comments
I need a solution hi can someone clarify please. The KB here - http://www.symantec.com/business/support/index?page=content&id=TECH35744#Step_3   - shows how to move EV ...
Forum Discussion by GTK | 17 Sep 2014 | 6 comments
I need a solution I have a question:  customer moved Data Center locations then upgraded New EV from 9 to 10 and eventually to 11.  All indexes other than 1 have been moved without ...
Forum Discussion by Jeff_Rykiel | 16 Sep 2014 | 5 comments
I need a solution Hey guys, I'am just supporting a new customer and I try to troubleshoot an EV 10.0.4 environment. I hope this section is ok, the topic goes hand in hand with ...
Forum Discussion by woelki | 16 Sep 2014 | 3 comments
I need a solution Hi, Can someone please help me investigate why FSA is skipping thousands of files? If I look at one of the folders, it has been archving some .doc files but not ...
Forum Discussion by nils35 | 16 Sep 2014 | 3 comments
I need a solution I have two separate Enterprise Vault Directories and would like to move an archive from one to the other. From the documentation I see this should be possible, but ...
Forum Discussion by benorb | 16 Sep 2014 | 2 comments
I need a solution Dear All, The targeted Vault Store is only for Discovery Accelerator (Exchange Journaling).  The customer is not going to search the journaling email. Is there ...
This issue has been solved
Forum Discussion by tony.wu | 16 Sep 2014 | 1 comment
I need a solution Hi! We have a requirement to move away from Exchange 2010 archiving in favor of Enterprise Vault 10.x. Any generous inputs on how and the best way to do it is ...
This issue has been solved
Forum Discussion by jan.villeres | 15 Sep 2014 | 2 comments
I support a large US Gov. Organization that has deployed Symantec Enterprise Vault FSA 11.x and they would very much like to use EV with an EMC VNX2-8000 Unified Block & File (NAS) array.  Per the "Symantec Enterprise Vault Compatibility Charts ...
Idea by StoneCold_SA | 15 Sep 2014 | 2 comments