Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hi Is it possible to query EV to pull Exchange Message IDs? Either through SQL queries, API, etc.? This post implies that attribute is indexed via the ...
Forum Discussion by goatboy | 04 Mar 2015 | 4 comments
Hello, When having multiple Search Policies, it is not possible to select 1 as being 'Default' In all other Policies, if you have multiple, you can right click any policy stating "No" under header Default Policy, and select ...
Idea by GertjanA | 04 Mar 2015 | 0 comments
I need a solution Hello all, We've recently upgraded to EV11.01, which went well. My EV-servers (3 in total) run fine, except perhaps for indexing. I only do Exchange ...
This issue has been solved
Forum Discussion by GertjanA | 04 Mar 2015 | 3 comments
I need a solution Client has NSF files they want to ingest to a new EV environment.  There is no Domino or Exchange environment tied to EV to create archives from.  I have attempted to ...
Forum Discussion by JGrilli | 03 Mar 2015 | 2 comments
I need a solution Hi I'm taking a closer look at creating an Indexing Server group for an new EV customer. They have about 30,000 mailboxes across 6 Exchange mailbox servers on ...
This issue has been solved
Forum Discussion by KeirL | 03 Mar 2015 | 5 comments
I need a solution Please can you let me know if a customer is allowed to have a mixed estate of  Standard  and  Advanced  versions of Symantec Enterprise Vault Storage ...
Forum Discussion by Muse123 | 03 Mar 2015 | 1 comment
Dear Team, One of our customer have already migrated there Lotus Mail system to MS Exchange. They were using EV for Domino and there are continue using EV post migration to MS exchange. However , there is still dependency on Lotus Notes clients on EV ...
Idea by MontoN | 03 Mar 2015 | 0 comments
I need a solution We're looking to migrate from one file server to another so I have read up the Utilities guide and the applicable forum posts. We have recently just ugraded ...
Forum Discussion by Chris Bamforth | 03 Mar 2015 | 1 comment
I need a solution Hi I'm getting the "a setting on your computer that controls the size of outlook data files" msg when opening outlook at a customer. added the ...
This issue has been solved
Forum Discussion by Sarah.Seftel | 03 Mar 2015 | 3 comments
I need a solution I have one user who is unable to view her archive in archive explorer, but she is able to search her vaults. I have also given myself permissions to her archive and ...
This issue has been solved
Forum Discussion by Toshkm13 | 03 Mar 2015 | 1 comment