Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hi. I have EV 7.5. I've made a change to shortcuttext.txt and copied it over to program files\Enterprise Vault. When I look at an archived message, the format ...
This issue has been solved
Forum Discussion by Richard-ADRA | 30 Jan 2009 | 1 comment
I need a solution Hi,   I have an issue with journalling. we're running EV 7.5 sp4 on Windows 2003 sp2 and it's archiving Exchange 2003 sp2. We have a dedicated ...
Forum Discussion by Phin Wells | 30 Jan 2009 | 3 comments
I need a solution Hi, I've deploied EV 7.5 sp4 two weeks ago. Now I'm trying to archive some mailboxes manually, for this I've created two test user: user A and user ...
Forum Discussion by SergioMinniti | 30 Jan 2009 | 0 comments
I need a solution We have several users that can not see their archived attachments.  Our facility uses Outlook 2003.   It only shows text such as Budget.xls or Capital.doc.  Other ...
Forum Discussion by RGIB | 30 Jan 2009 | 2 comments
I need a solution Hi All,   I have a client who wants to audit users in DA that have been assigned roles. Does anyone know whether it is possible to find an audit trail on who ...
Forum Discussion by YellowFever | 30 Jan 2009 | 0 comments
I need a solution I am receiving the following 2 errors in my event log ~ once a day. On EV6 SP5. I used to get index failures before going though Tony's Index Best Practices and ...
Forum Discussion by sleddog | 29 Jan 2009 | 2 comments
I need a solution Hi,   When you have a folder in Outlook with many items in it (thousands) you can't archive it all at once.  Archiving the folder itself does not work too ...
Forum Discussion by Faxson | 29 Jan 2009 | 3 comments
I need a solution Ever since I upgraded from 7.5 to 8.0, my safety copies never get converted into full placeholders after a backup.  I have the backup option set to "Remove safety ...
This issue has been solved
Forum Discussion by BitBucket | 29 Jan 2009 | 12 comments
I need a solution Has anyone had to install the EV 8 OWA extensions for Exchange 2000? Did you encounter any problems? I can't get the MSI package to complete. It launches ...
Forum Discussion by Alan M | 29 Jan 2009 | 1 comment
I need a solution Hi,   Can anyone advise whether it is possible for a user to manually override any automatic vaulting rules?   For instance, I have a rule that states ...
Forum Discussion by darrensmith | 29 Jan 2009 | 2 comments