Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Does Symantec have any plans of releasing a 64 bits version of Enterprise Vault? 0 Hi ...
Forum Discussion by doctortt | 26 Jun 2008 | 3 comments
  Today we've released V6 SP6  (there are also SP's for CA & DA) you can download the release notes and software from the following links.   Details: Symantec Enterprise Vault 6.0 Service Pack 6 (SP6) Documentation ...
Blog Entry by EV Guys | 26 Jun 2008 | 0 comments
I need a solution Hi everybody, the customer has a system in place marking spam-messages in the message header: X-imss-result: The value is either Passed or ...
Forum Discussion by Jochen Köcher | 26 Jun 2008 | 3 comments
I need a solution Hi everybody, custom filtering does give me some headache. Running on EV 2007 SP2. - My aim is just journaling inbound & outbound messages. In the test ...
This issue has been solved
Forum Discussion by Jochen Köcher | 26 Jun 2008 | 2 comments
I need a solution Good day, I have the following scenaria on EV DA. 1.Our client wants a designated account to be able to create cases and assign the case owner.2.The case ...
Forum Discussion by Riaan.Badenhorst | 25 Jun 2008 | 0 comments
I need a solution Hi there, We recently had and issue with an account in AD which was enabled in EV2007. I am getting the following error in the Event Viewer The Exchange ...
Forum Discussion by philloss | 25 Jun 2008 | 4 comments
I need a solution We are running EV 2007, SP2.  Currently we use an age based Mailbox Archiving policy.  We are going to change to a quota based archiving policy.  My question is ...
Forum Discussion by alan koch | 25 Jun 2008 | 1 comment
I need a solution Hi guys, I was hoping someone could confirm whether we still need to install the 702HF691 and 693 hotfixes for Domino and Notes if we put version 7.0.3 on the EV ...
This issue has been solved
Forum Discussion by Pending Shortcut | 25 Jun 2008 | 3 comments
I need a solution Looking for some advice here if possible.   Our environment comprises two EV Servers, we are using Server1 (alias = mail.domain.com) for Mail Archiving and ...
Forum Discussion by Namby | 25 Jun 2008 | 1 comment
I need a solution Good Morning for all!   I need a help to install Enterprise Vault Reporting.   I already installed the Enterprise Vault, but did not find the ...
This issue has been solved
Forum Discussion by ubiraci.rocha | 25 Jun 2008 | 1 comment