Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hi   I have recently  installed enterprise vault 2007 SP3. What i wanted to know is that for archived mail in the sent items it doesnt show the to field in ...
This issue has been solved
Forum Discussion by Whoopie | 21 Aug 2008 | 1 comment
I need a solution One of our clients has EV 7.5 and are archiving users on a Exchange 2003 server. They have set up a new Exchange 2007 environment is in a short time beginning to move ...
Forum Discussion by Mats Holm | 21 Aug 2008 | 1 comment
I need a solution we use the FSA to ease file servers for backup. When we remove a placeholder, we want the file (the archive) remains in the archives for 365 days before being ...
Forum Discussion by Allarevoyure | 20 Aug 2008 | 1 comment
I need a solution EV2007 SP3   Well nuts. We got a call from a user stating she has lots of pending archive items in her mailbox. Sure enough I looked at dbo.watchfile for ...
Forum Discussion by Brian Day | 20 Aug 2008 | 2 comments
I need a solution peoples:   I´m need a help please:   when I try to create a folder gives the following error: Failed to save or update for folder ...
This issue has been solved
Forum Discussion by ubiraci.rocha | 20 Aug 2008 | 1 comment
I need a solution Hi folks, We are using EV 2007 SP2.  If I unarchive mailboxes to assign a new retention category, will that loose the legal holds that were placed on messages ...
Forum Discussion by Laura V | 20 Aug 2008 | 0 comments
I need a solution What is the benifit for us to create additional archive point?   Someone told me this is for security purpose, but I can not understand.   I create a ...
This issue has been solved
Forum Discussion by Simon 1976 | 20 Aug 2008 | 1 comment
I need a solution Hello all,   does anyone have an SQL query that give me the total size and number of items per archive (user)? This can be found with the Vault Store usage ...
This issue has been solved
Forum Discussion by Mario VU | 20 Aug 2008 | 5 comments
I need a solution Currently running EV 2007 SP3 file system archival. We have a remote server with the FSA agent installed and archive points successfully being archived. The issue is ...
This issue has been solved
Forum Discussion by Chris Evans | 20 Aug 2008 | 3 comments
I need a solution Hi   I have a question regarding the export tool. When running the export against a vault, does the tool remove the items from vault or does it leave them in ...
This issue has been solved
Forum Discussion by EBK | 20 Aug 2008 | 1 comment