Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hello all,   In our environment, it is difficult to establish which user has a laptop or which user has a desktop. I would like to disable offline vault ...
This issue has been solved
Forum Discussion by GertjanA | 07 May 2008 | 2 comments
I need a solution I have to setup archiving on a DFS share but i am getting some WMI errors. I currently have EV 2007. Is archiving of DFS shares supported by EV? I have tried with ...
Forum Discussion by MANUFAN | 07 May 2008 | 2 comments
I need a solution Hi, I have a question about PST migration. I am facing the following strange situation: - server-driven PST migration - policy configured so that the PST files ...
Forum Discussion by Stefaan_M | 07 May 2008 | 1 comment
I need a solution Hi,    Re: Discovery Accelerator, does it use the indexes that the base EV product creates, or does it use an extended indexing engine?  I'm looking for a ...
Forum Discussion by Tom Felts | 07 May 2008 | 4 comments
I need a solution Hi All,   I want to move the journal mailbox to another Exchange server in the same Organization.   What I think is : 1) Create storage group and ...
Forum Discussion by tommyING | 07 May 2008 | 3 comments
I need a solution I see where deleting of archives can be disabled, and I know I can hide the Restore from archive toolbar icons and menus, but AE shows a restore option.   Can ...
Forum Discussion by bobby hilliard | 06 May 2008 | 2 comments
I need a solution Hi ,   The customer is not able to  retrieve the items from his vault  and is getting the following error :   " could not show this item.   ...
Forum Discussion by praveen | 06 May 2008 | 2 comments
I need a solution I am currently trying to install the msi client for outlook 2007 so that I can access my vaulted Item.  I have ran the msi package but i dont have anything showing ...
Forum Discussion by stes23 | 06 May 2008 | 1 comment
I need a solution EV 7.5.   I have a couple of provisioning groups set up.  One twiddles EV icons available to users, and is working fine. The second is a group that, once a member ...
This issue has been solved
Forum Discussion by Tom Felts | 06 May 2008 | 2 comments
I need a solution Exchange 2003 EV 2007 for Exchange installed on ex01.test.com. "evadmin" , ev service account ,is created at ex01. domain name:test.com ...
Forum Discussion by noble | 06 May 2008 | 4 comments