Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hello, Can someone kindly let me know how to switch EV to archive from a different journal mailbox? and the backend storage for journal archive is Centera, how do I ...
Forum Discussion by nofreelunch | 09 Apr 2008 | 1 comment
I need a solution Hi All, and thanks in advance. Going over DR, and I have a backup question. EV 2007, all 2003 servers SP2 I know I need to shut down EV services ...
Forum Discussion by Prazak | 09 Apr 2008 | 2 comments
I need a solution Hello,   Did anybody have problems installing the Internet Explorer Web Controls needed for Discovery Accelerator? I am installing EV7 and the documentation on ...
Forum Discussion by Matt Schu | 09 Apr 2008 | 11 comments
I need a solution When an employee leaves the company, we would copy all of their mail to a .pst and burn it to CD. We wanted to put these messages into EV, so we created 30-40 ...
Forum Discussion by Stormonts | 09 Apr 2008 | 0 comments
I need a solution When using PST archiving, is it an automatic process only?  Basically what I was trying to do allow users to archive items from their PST files manually without the ...
Forum Discussion by Abug | 09 Apr 2008 | 1 comment
I need a solution I would like to rebuild two users mailboxes but they don't show up in the indexvolumereplay tool.  I tried to zap the mailboxes and re-enable them, but it ...
Forum Discussion by MWard | 09 Apr 2008 | 3 comments
I need a solution I would like to have EV archive ALL items immediately that are over 1MB in size, but still retain the current 90 day policy (on our default retention) for all other ...
Forum Discussion by DYNsystem | 09 Apr 2008 | 3 comments
I need a solution Dear All,   Would you please advise what is the procedure to disable email archiving for user ?   What I think is : 1) Disable in Enterprise Vault ...
Forum Discussion by tommyING | 09 Apr 2008 | 3 comments
I need a solution Dears,   I have enviroment consists of Windows 2003 Domain, Exchange 2007, Enterprise Vault 2007   Now i have about 700 users Items from AD not deleted ...
This issue has been solved
Forum Discussion by Ahmed Abd ElGelil | 09 Apr 2008 | 6 comments
I need a solution I got ev 2007 configured as cluster with all resources online, but services appiears as manual and not started. How to start services on clusterd EV ?   ...
Forum Discussion by vova | 08 Apr 2008 | 0 comments