Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hi ,   Needed some help in  the new FSA implementation that we are planning  at our site.Currently we haev 3 EV servers for Email archiving . We are ...
Forum Discussion by praveen | 17 Apr 2008 | 2 comments
I need a solution Ok, so...   Enterprise Vault 2007 SP2, Exchange 2003 SP2.   There is a clustered mailbox server which also functions as a backend server.   ...
Forum Discussion by Ryan the Red | 17 Apr 2008 | 4 comments
I need a solution We are archiving by age of emails currently, but I would like to set a rule that archives anything over 5MB immediately.  Is there a way this can be implemented?  I am ...
Forum Discussion by Tom Felts | 17 Apr 2008 | 5 comments
I need a solution I'm currently using EV 6 SP4 ,Exchange 2003 and Outlook 2003   When I enble offline vault on users Outlook 2003 laptops and set it to download only one ...
Forum Discussion by Daniel_Rae | 17 Apr 2008 | 1 comment
I need a solution Dear All,   There is a setting called "Share archived items" in Vault Store Partition properties.   Would you please advise how can I check ...
Forum Discussion by tommyING | 16 Apr 2008 | 2 comments
I need a solution I recently tried to upgrade my Veritas Vault 2007 for Exchange with service pack 2, however, now the directory service will not start with the following informational ...
Forum Discussion by SourKraut | 16 Apr 2008 | 14 comments
I need a solution We are running EV 7.5 SP2 on a 32 bit Windows 2003 server machine.  Our database server is called Hawk and is a Windows 2003 Server 64 bit machine. We have ...
Forum Discussion by Stormonts | 16 Apr 2008 | 5 comments
I need a solution I've found something odd and wanted to reach out to see if there's any experience in fixing this...   One user logs into his workstation as a local ...
Forum Discussion by Ryan the Red | 16 Apr 2008 | 4 comments
I need a solution Hi All. I've got a client now who is using Enterprise Vault 2007. Most users are on Outlook 2003, but some others are on mac.    We've rolled out ...
Forum Discussion by Ryan the Red | 16 Apr 2008 | 2 comments
I need a solution All,   Can you let me know if EV2007 SP2 is support running under VMware 3.5 with SQL Installed on the same server as the app?   Regards, James ...
Forum Discussion by James Herbert | 16 Apr 2008 | 2 comments