Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution I am looking for an effective way to move data from one file server to a new file server.  While testing I found out, do to disk space issues, I could not use copy ...
Forum Discussion by Doobster | 24 Sep 2008 | 3 comments
I need a solution I moved 3 mailboxes from Exchange 2003 to 2007.  Since then, all 3 mailboxes have shown archive pending icons instead of archive icons in Outlook.  I use the trigger ...
Forum Discussion by jgrant50 | 24 Sep 2008 | 3 comments
I need a solution Hello there   Anyone got this combination working - may need to be looking at it in the near future - any gotcha's   Many thanks       ...
Forum Discussion by PATRICK Kitchener | 24 Sep 2008 | 1 comment
I need a solution I am using EV V7.5 and would like to increase the displayed item in archive explorer, by searching, I found the related KB to do so ( ...
This issue has been solved
Forum Discussion by Kennic | 23 Sep 2008 | 2 comments
I need a solution My customer is running EV7.0 with Exchange 2003. He must remove EV7.0 and restore the archiving mailboxes/public folders into Exchange 2003.   What is the ...
Forum Discussion by JNEVES | 23 Sep 2008 | 5 comments
I need a solution You've got a marked PST that the Locator task found. The user is enabled in EV. It was able to associate the PST with the user's mailbox, but not their ...
Forum Discussion by symc3now | 23 Sep 2008 | 1 comment
I need a solution Hi there. I am trying to get Enterprise Vault  2007 V7.5 SP3 going on our network. I have a question about PSTs -   We have some shared PSTs on the ...
Forum Discussion by Murr38 | 23 Sep 2008 | 4 comments
I need a solution Is it possible to execute two steps against a migrated PST? Example: Set it to Hidden, but later go back and set it to Delete (say you aren't ready yet to delete ...
Forum Discussion by symc3now | 23 Sep 2008 | 1 comment
I need a solution Do you have to wait for the "Interval Between Searches" (as defined in the Locator task) to expire before it will search machines you just added, or should a ...
Forum Discussion by symc3now | 23 Sep 2008 | 1 comment
I need a solution Which SQL table contains the ArchiveID?   Thanks . . .  0 ArchivePointID in the ...
Forum Discussion by symc3now | 23 Sep 2008 | 1 comment