Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution     Hello, I am running through the configuration of EV 2007, I wish to delete all items older that X days from just the inbox and sent items folders for all of my ...
Forum Discussion by Nick Reeves | 27 Feb 2008 | 1 comment
I need a solution With Vault 2007 sp2, I run Archive Explorer from Internet Explorer and under "Messages" tab, "Content Only" option, put in a string that exists in ...
Forum Discussion by 12bar | 27 Feb 2008 | 1 comment
I need a solution Hi, As you know Symantec has a system that allows you to look up further information for events that appear in the enterprise vault event log.   This is ...
Forum Discussion by Michael Bilsborough | 27 Feb 2008 | 0 comments
I need a solution I was told that there is a way to do a one step upgrade from EV6 SP4 to EV2007 SP2 without going through EV7   Has anyone else heard of this?   ...
This issue has been solved
Forum Discussion by Liam Finn | 27 Feb 2008 | 4 comments
I need a solution I have installed EV 2007. Various things seems not to happen as it should work and many things in EV seems not to be customizable. Let's start......   1. ...
This issue has been solved
Forum Discussion by ggeorgi | 27 Feb 2008 | 2 comments
I need a solution I have archived some old mail archives to .pst files and then marked for deletion. The mail archives are deleted but there is no space reclaimed. The available ...
Forum Discussion by Drommels | 27 Feb 2008 | 1 comment
I need a solution Hi folks, EV 2007 SP2 Exchange 2003 SP2 Outlook 2003 & Outlook 2007 Presently our Exchange archiving task looks like this. 1. Quota setup to keep 95% of ...
Forum Discussion by Brian Day | 26 Feb 2008 | 1 comment
I need a solution Can scanpst be run in batch mode? Are there command line switches for this? I've tried and it seems only to launch the GUI. I've got a ton of PSTs to scan so ...
Forum Discussion by jgirotto | 26 Feb 2008 | 1 comment
I need a solution I'm running EV2007 SP2 with Exchange 2007 SP1, and it's been running for quite a few months now.  A while ago I created a new storage group for Journaling ...
Forum Discussion by Sortid | 26 Feb 2008 | 1 comment
I need a solution What database level privileges does the Enterprise Vault service account require for optimum application functionality? ...
This issue has been solved
Forum Discussion by DP | 26 Feb 2008 | 3 comments