Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hi, Can someone please help me investigate why FSA is skipping thousands of files? If I look at one of the folders, it has been archving some .doc files but not ...
Forum Discussion by nils35 | 16 Sep 2014 | 3 comments
I need a solution I have two separate Enterprise Vault Directories and would like to move an archive from one to the other. From the documentation I see this should be possible, but ...
Forum Discussion by benorb | 16 Sep 2014 | 2 comments
I need a solution Dear All, The targeted Vault Store is only for Discovery Accelerator (Exchange Journaling).  The customer is not going to search the journaling email. Is there ...
This issue has been solved
Forum Discussion by tony.wu | 16 Sep 2014 | 1 comment
I need a solution Hi! We have a requirement to move away from Exchange 2010 archiving in favor of Enterprise Vault 10.x. Any generous inputs on how and the best way to do it is ...
This issue has been solved
Forum Discussion by jan.villeres | 15 Sep 2014 | 2 comments
I support a large US Gov. Organization that has deployed Symantec Enterprise Vault FSA 11.x and they would very much like to use EV with an EMC VNX2-8000 Unified Block & File (NAS) array.  Per the "Symantec Enterprise Vault Compatibility Charts ...
Idea by StoneCold_SA | 15 Sep 2014 | 2 comments
I need a solution My customer installed the latest CU6 for Exchange 2013. They are working with EV Version: 10.0.4.1333   I couldn'td any approve from Symantec that ...
Forum Discussion by Sarah.Seftel | 15 Sep 2014 | 3 comments
I need a solution Hi, I am testing E-vault 10.0.4 File Server Archiving, i am able to archive but placeholders are not created on all the files. Note: archived with policy ...
Forum Discussion by ojay4real | 15 Sep 2014 | 6 comments
Royal Exchange London Thu, 23 October, 2014 - 9:00 - 12:30 CEST Adept-tec, Symantec and ...
Event by BillieBachra | 15 Sep 2014 | 0 comments
Royal Exchange London Thu, 23 October, 2014 - 13:00 - 17:00 CEST   Adept-tec, ...
Event by BillieBachra | 15 Sep 2014 | 0 comments
I need a solution I have moved users archive from SEV 10.0.4 environment to new SEV 10.0.4 via VAC -> Move archives. After all steps done some users are able to see archived ...
Forum Discussion by Nadiya.K | 15 Sep 2014 | 2 comments