Video Screencast Help

Enterprise Vault

Results for Enterprise Vault

I need a solution Hi All, We are facing issue while accessing archived mails which contains attachment in Mac book using outlook 2011. When we face similar issue in windows, we ...
Forum Discussion by Vipul_Desai | 07 Jul 2015 | 4 comments
I need a solution Hi everyone, I have an issue with our Enterprise vault 11. It's a new deployment, with 2 Exchange 2013 servers. I wanted to activate the journaling on ...
Forum Discussion by Petraski | 07 Jul 2015 | 3 comments
I recently logged a case with Symantec about not being able to see all the archived folders by default on an IMAP profile in Outlook. The tech support person told me that it is an out of the box behavior as IMAP was designed entirely for mobile ...
Idea by Motti | 06 Jul 2015 | 1 comment
I need a solution Hello,  are there any information about customizing integrated search in Enterprise Vault 11 besides http://www.symantec.com/docs/TECH54559?  Has the ...
Forum Discussion by Marcde09 | 06 Jul 2015 | 7 comments
I need a solution Hi everyone, has anyone ever seen the following? I'm trying to verify some indexes and am confronted with the (see image) below.... I can browse the UNC paths ...
This issue has been solved
Forum Discussion by EVSpinner | 03 Jul 2015 | 2 comments
I need a solution Hi, i have a EV 9.02 enviroment with 100 users and 400 GB data in Physical HW (this physical HW will be shutdown after this process) i have to migrate existing ...
Forum Discussion by K.G | 03 Jul 2015 | 5 comments
I need a solution Hi Team, Need solution for below Query. 1) In our environment we have 2 EV Site. Site A Mumbai & Site B Monaco. EV is configured for Exchange ...
This issue has been solved
Forum Discussion by AbhishekBhagare | 02 Jul 2015 | 1 comment
I need a solution I am attempting to recall placeholders from one server to another using FSAutility –t –s \\myserver1\folder -d \\myserver2\folder . I know there are over ...
This issue has been solved
Forum Discussion by yobole | 02 Jul 2015 | 3 comments
I need a solution Hi! This may not be the right place for this question, but where can I download the latest version of the Enterprise Vault Outlook Add-In? We have licensing, etc., ...
This issue has been solved
Forum Discussion by cbsmthi | 01 Jul 2015 | 1 comment
I need a solution We've added 2 new Exchange servers as targets. One is fine but the archiving task for the other keeps failing. Setup process for both mailboxes were the same ...
Forum Discussion by ashks2014 | 01 Jul 2015 | 7 comments