Video Screencast Help

Ghost Solution Suite

Results for Ghost Solution Suite

I need a solution I go to my Ghost console and after getting into my network I select 5 of my machines that I want to install the client remotely. I see the Remote client installation ...
Forum Discussion by Guillermo Rodriguez | 01 Nov 2006 | 1 comment
I need a solution Is it neccessary or recommended to specify the -mini parameter when running sysprep? The only reason I can think of that I may need to run the mini setup wizard is to ...
Forum Discussion by Craig Chieppa | 01 Nov 2006 | 5 comments
I need a solution I am trying to image a 120GB hard drive connected to the IDE channel of an Intel DP965LT motherboard. WinXP Pro is installed and the computer is able to boot into the ...
Forum Discussion by Mario Soto | 31 Oct 2006 | 7 comments
I need a solution We use Ghost to create disk images of workstations, then use the images to clone the drives of incoming or repaired workstations. PCs being PCs, we need to create new ...
Forum Discussion by liz hostetter | 31 Oct 2006 | 2 comments
I need a solution Built a new XP Pro SP2 machine. Ran sysprep. Booted to a Bart PE cd and ran Ghost32. Pushed image to our Ghost server. All steps are the same ones I have been using ...
Forum Discussion by Bill Clark 2 | 31 Oct 2006 | 2 comments
I need a solution Hey I have just installed Ghost Suite 1 / Ghost Console 8.2. Installed the Client on a computer, ran a SysPrep, created a image and "copyed" the image ...
Forum Discussion by Lars Mortensen | 31 Oct 2006 | 10 comments
I need a solution I am trying to backup a virtual server with 2 disks src=1 and src=2. Using the backup regime in the Ghost Console, only disk 1 get backed up and these parameters ...
Forum Discussion by Peter Brunner | 30 Oct 2006 | 2 comments
I need a solution I configured a new task to create an image from a remote PC. The task was setup to create the image and run Sysprep. Both the console and the remote Pc indicated ...
Forum Discussion by Craig Chieppa | 30 Oct 2006 | 5 comments
I need a solution Fellow Forum Members; I have been using Ghost since before Symantec purchased it. Many version through the ages, always using a DOS boot disk. I have just ...
Forum Discussion by Herb McBride | 30 Oct 2006 | 2 comments
I need a solution I'm using the Unicast server (ucservice.exe) on a Win2K3 server, attempting to create/ restore a WinXP image to the server. During both the image creation and ...
Forum Discussion by george wilson | 29 Oct 2006 | 1 comment