Video Screencast Help

Ghost Solution Suite

Results for Ghost Solution Suite

I need a solution please help!   I get the following when trying to backup to a USB HDD:   BackupOperation 0 -- GHOST\GHOSTERR.TXT ...
Forum Discussion by Dr Gonzo | 02 May 2007 | 0 comments
I need a solution My systems are set for Eastern and automatically adjust for DST.   The time on the console server is "10am". The time on the server to be ghosted ...
Forum Discussion by jsalter | 02 May 2007 | 1 comment
I need a solution It would be nice to be able to specify order of operation.  From the looks of things from testing it seems that things happen in the tab order at the top of a task ...
Forum Discussion by David.P@TAMU | 02 May 2007 | 1 comment
I need a solution After updating from Ghost Server 8 to GSS 2.0 and then 2.0.1, we are experiencing a huge delay immediately after an image (Windows XP-SP2) is deployed and right before ...
Forum Discussion by Raymond | 02 May 2007 | 0 comments
I need a solution Hi there, Currently learning 8.3. Am thinking I'm getting it right so far. However I noticed when Iran a " Create Image task" I was getting an error ...
Forum Discussion by Minstral | 01 May 2007 | 3 comments
I need a solution Dear I was working on the GSS the first two days of this week.   I used one machine as console server, one machine as model machine and five machines as ...
Forum Discussion by selamity | 01 May 2007 | 9 comments
I need a solution I need help with remote executing the following command against my Ghost server with a tool such as PsExec (like from a boot disk for example).   If I type ...
Forum Discussion by michael cooke | 01 May 2007 | 5 comments
I need a solution Using a network boot disk system boots. nic drivers load fine. application launches into gui fine mouse works fine I cannot enter an image ...
Forum Discussion by ppage | 01 May 2007 | 10 comments
I need a solution When Ghost schedules a task, it creates a Scheduled Task in Windows named "Symantec Ghost Task - $TASKNAME #NN". In that task object, the run command ...
Forum Discussion by AndyMedem | 01 May 2007 | 1 comment
I need a solution I have installed the 3Com boot services (from the Symantec Ghost Solutions Suite 2.0 CD) onto a Windows 2003 laptop which is also running as a DHCP server ...
Forum Discussion by DaveK | 01 May 2007 | 3 comments