Video Screencast Help

Ghost Solution Suite

Results for Ghost Solution Suite

I need a solution Hey guys, I ran into a small problem, one of my machines would reboot and connect to the ghost cast server, but not send an image to the server. after some ...
Forum Discussion by the guy | 27 Dec 2006 | 1 comment
I need a solution guys I cloned one of my boxes with a client boot disk, after creating the image I started to install clients on machines using the console, but every time I try to ...
Forum Discussion by Jorge Vazquez | 26 Dec 2006 | 1 comment
I need a solution I have a RocketRaid 1740 (PCI slot) controller card (RAID 0, 2x80 sata drives) build that I want to image to server and/or DVD. I am new to RAID Controllers; What ...
Forum Discussion by Harry Walsh | 24 Dec 2006 | 1 comment
I need a solution Error Number: (29088) Message: Not enough space on destination drive. Spanning is not supported on this drive. Version: 8.0.0.984 (Oct 3 2003, Build=984) OS ...
Forum Discussion by Matt Levin | 22 Dec 2006 | 4 comments
I need a solution I have been using S&R to back-up my disk without any problem. Recently I tried to back-up my Data files on my D drive on an external USB drive. It seemed to work ...
Forum Discussion by Claude Merger-S... | 22 Dec 2006 | 2 comments
I need a solution I'm crossing my fingers hoping someone will have answer for this. I'm using Ghost Corporate 8.0 and I'm trying to get a better hangfs of deplying XP ...
Forum Discussion by james darden | 21 Dec 2006 | 11 comments
I need a solution I cannot populate the default machine group (or any group), because i cannot execute the refresh inventory task. I've tried a reinstall and everthing, when i try ...
Forum Discussion by the guy | 21 Dec 2006 | 2 comments
I need a solution hi all, after installing a client on a machine, created a task to clone the machine with an existing image, but at first the task would initialised, and the client ...
Forum Discussion by Jorge Vazquez | 21 Dec 2006 | 9 comments
I need a solution I am having problems using Ghost to clone my servers configured with RAID. Ghost appears to run successfully, but the system becomes unbootable. IBM has informed ...
Forum Discussion by michael cooke | 21 Dec 2006 | 3 comments
I need a solution Can one of the developers or the experienced guys give me examples of what might cause the following error when deploying an ai package. "Install Engine: ...
Forum Discussion by Bryan Janes | 20 Dec 2006 | 3 comments