Video Screencast Help

Ghost Solution Suite

Results for Ghost Solution Suite

I need a solution Installed GSS 2.0 and all is fine until try to do an inventory refresh...part-way through the process, the Configuration server shuts down and I get : Symantec ...
Forum Discussion by Eric Gordon | 19 Jan 2007 | 6 comments
I need a solution Hey everybody, I have been running the new GSS2.0 for a few weeks now and just had a couple issues come up. For some reason, the Symantec Ghost Configuration ...
Forum Discussion by Dustin Hedges | 19 Jan 2007 | 3 comments
I need a solution Hi, If someone was able to help me with this I would be over the moon, as I have spent the last three days wasting about 30 CD's trying to get this to work. ...
Forum Discussion by Joanna Duffy | 19 Jan 2007 | 2 comments
I need a solution Hi all, I have been trying to create an image from a DELL GX745 for the last couple of days with no success. The machine use the same drivers as the GX620's ...
Forum Discussion by Duncan Ricks | 19 Jan 2007 | 9 comments
I need a solution Hi i currently have around 500 win xp systems that when i get them new i start them with 2 ghost boot disks and connect to the gss version 8.2.0.1117 sever via ...
Forum Discussion by mike n | 19 Jan 2007 | 3 comments
I need a solution I am trying to further automate the cloning process. I can initiate a cloning/restore task from outside of Ghost Solution Suite. However, I haven't figured out ...
Forum Discussion by Jonathan Fingold | 18 Jan 2007 | 1 comment
I need a solution I have setup 2 tasks in the scheduler one to do a refresh inventory and one for a migration capture. Both tasks show a time they are going to start on. When that time ...
Forum Discussion by Jeremy Jones | 18 Jan 2007 | 1 comment
I need a solution Hi all, I am having trouble to add some laptop models to our domain. Everything goes fine untill: Details for: Post-configuration status: Failed to join domain ...
Forum Discussion by Raymond Rijkeboer | 18 Jan 2007 | 1 comment
I need a solution Hello, i've found a bug in depoying the client : it seems that the in the C:\Program Files\Symantec\Ghost\ClientInstall, the msi is named GhostClient.msi ...
Forum Discussion by Tristan Gallet | 18 Jan 2007 | 3 comments
I need a solution I work in a classified environment and need to validate the Ghost Solution Suite software in order to register my software. The instructions say to email the ...
Forum Discussion by Mike Compofelice | 18 Jan 2007 | 6 comments