Video Screencast Help

HP Management Products

Results for HP Management Products

I need a solution Hi, Can someone please let me know, where can i download altiris agent for linux thin clients? thanks and regards Amit. ...
Forum Discussion by Amit_C | 24 Nov 2008 | 0 comments
Hi all When i uninstall Altiris and reinstall it again, i got a problem on SQL express. It said can't find and Database in the server and can't open the console of the DS. Anyone can help me to solve it. Many Thx Best Regards ...
Forum Discussion by cyriltam | 05 Nov 2008 | 2 comments
Hi all I have a question on the HP RDP3.8, it is using altiris 6.9 DS can't deploy the job to client server. When I use the boot disk for boot the client server, DS can show the client server. And then when I try to ...
Forum Discussion by cyriltam | 05 Nov 2008 | 1 comment
I need a solution Hello, I've a problem for deploying Bootworks on T5530. I deploy the the partition as explained in Documentation, but after the terminal freeze a the ...
Forum Discussion by Christophe Astier | 30 Oct 2008 | 1 comment
Hey all, got a question. We have some oddities on our network that would require me to change the mapped drive letter designation for the drive that is mapped in automation. for instance when files are copied in a scripted install I want to use Y: but ...
Forum Discussion by green27614 | 24 Oct 2008 | 2 comments
Hi, I am a relatively new to the Altiris world and facing tough (for me) problem already ;-(. Note: the target machine if DL380-G5 I want to create the following job. 1. Create raid array 5 and 3 logical drives. 2. Copy 3 images to disk ...
Forum Discussion by nicholas | 22 Oct 2008 | 1 comment
A little history before I present the problem. For years we have run the ver 6.8 HP Deployment console, with both HP and Dell modules loaded. We used the MAC address as the primary key for the database. Everything was fine, no issues anywhere. ...
Forum Discussion by sascec | 22 Oct 2008 | 1 comment
Hello. I have about 350 clients and have 2 of them that are reporting inventory but show "GENERIC HP FAILURE" for the serial number. Any ideas as to why this is happening? Were the motherboards Were the motherboards replaced at one ...
Forum Discussion by NAMBUser | 16 Oct 2008 | 2 comments
I need a solution Hi, I have create image from one hp thin client t5735 and now i want to distribute that image to several others t5735. But after deploy image to a new ...
Forum Discussion by Sergio Monteiro | 14 Oct 2008 | 6 comments
I need a solution Hi, I had a DS 6.8 SP1 set up for months on a VMWARE using Win2k3 for my testing , were using to flush patch, playing around , install reinstall, etc .... Then ...
Forum Discussion by Michael Perepelitsky | 14 Oct 2008 | 1 comment