Video Screencast Help

HP Management Products

Results for HP Management Products

Sometimes it's just easier to adopt a technology that you're able to use "out-of-the-box" and don't have to spend excessive amounts of time trying to get it to a configured and operational state. Bypassing some of ...
Article by Terry Cutler | 17 Sep 2008 | 0 comments
if i go into pxe mangaer on the DS and select file-> choose pxe server. I have one entry that sould not be there "unknown - 127.0.0.1" im thinkig this is from some Failed PXE serverinstall somwhere. But where doest the PXE manger keep ...
Forum Discussion by Gaute | 15 Sep 2008 | 3 comments
I'm having an issue attempting to import images to create bootable dvd. I have an image called train which contains train.img + train.002. If I import either of these and create a network boot disk it will work fine, but if I import both (either ...
Forum Discussion by camerons | 09 Sep 2008 | 6 comments
I need a solution Hi, I install Altiris 6.9 i have thin client hp t5530. I change Pxe manager add support linux and freeDos using bdcgpl_6.9.8853.frm When i start task ...
Forum Discussion by vik kr | 02 Sep 2008 | 1 comment
I need a solution To preface, I'm not very learned in RDP 3.00 but I am competent in VBS and Batch files. The problem I'm running into is that I need to pass the ...
Forum Discussion by Stephen Clark | 26 Aug 2008 | 1 comment
I am attempting to grab the configuration of a t5135 machine and change the settings to cause it to automatically RDP to our M$ Terminal Server. The "Capture Configuration" in the Thin Client view of the Console reboots the t5135 into FreeDOS ...
Forum Discussion by munk3h | 13 Aug 2008 | 0 comments
I need a solution Hi, Fairly new to working with Altiris but when I attempt to install deployment software 6.8 or 6.9 i get an error that I do not have a SQL Server or MSDE ...
Forum Discussion by Brent Malo | 11 Aug 2008 | 2 comments
I need a solution I have a question or two, I have 90 plus remote sites and can't get multicasting to work over my Cisco PIXs. I see there is an option to Forward ...
Forum Discussion by Jonathan Campbell | 30 Jul 2008 | 1 comment
Has anyone seen this issue on RDP 3.8 Altiris DS 6.9? I am unable to map to the DS share drive when after booting my target server (ProLiant DL380G5) to Winpe 2.1. I am getting System eroor 53 has occurred. The network path was not found. The system ...
Forum Discussion by jodisho | 23 Jul 2008 | 3 comments
Good Morning, My query is with a hardware independant image we have created for Vista on HP laptops and desktops. The HWI for the desktops is working fine no problems all drivers loading and the scripted install works a treat, problem is with ...
Forum Discussion by nicknicolaou | 23 Jul 2008 | 3 comments