Video Screencast Help

7.5

Results for 7.5

How to check Symantec Management Agent logs of client computer (and other things to do), within SMP Console using Real Time System Management solution   Case: Very often we need to perform analyze of logs on client ...
Article by Igor Perevozchikov | 01 Aug 2014 | 0 comments
I need a solution Does anybody have a query or report that will list out which of your software installations are running as a specified user?  I can't seem to find the data in ...
Forum Discussion by dgott20 | 29 Jul 2014 | 2 comments
I need a solution When deploying tasks to a virtual machine, every task that has to copy anything to the local drive failes with the code -2147221005. Here is the environment: ...
Forum Discussion by totalyscrewedup... | 28 Jul 2014 | 3 comments
Dear Symantec, Using SMP 7.1 SP2. When we import ULM computers via the CSV File Template, we fill in the "Name", "Root Name", "Root Password", "Root Prompt", "User Name", "User Password" ...
Idea by QuietLeni | 23 Jul 2014 | 0 comments
Dear Symantec, I am familiar with the Agent Push process in the Console and have done this many times. I like the ability to set up a user that can install the Agent on a PC and thought that this was the same method for pushing the Agent onto a ULM ...
Idea by QuietLeni | 23 Jul 2014 | 0 comments
I need a solution Hi We using ITMS 7.5 1) What troubleshooting we have to do for low patch compliacne? and   2) What troubleshooting we have to do, If software not ...
Forum Discussion by CBZ9104 | 21 Jul 2014 | 1 comment
ITMS 7.5 SP1 HF1 is available through SIM. It has the fix for the following issue: You can access the ITMS 7.5 SP1 HF1 release notes from the following location: Symantec™ IT Management Suite 7.5 SP1 HF1 powered by Altiris™ technology ...
Blog Entry by kedar_k | 21 Jul 2014 | 6 comments
I need a solution I am looking for a report that shows us when a job was run, which user initiated the job, which computer it was run against and if it was successful or failed. We ...
Forum Discussion by JohnVee | 17 Jul 2014 | 1 comment
I need a solution Hello, I'm hoping for a bit of expertise.  We have about 90 locations globally with about 13k clients.  In our "Manage", "Computers" we ...
Forum Discussion by jms97 | 17 Jul 2014 | 11 comments
I do not need a solution (just sharing information) Be aware on installing M$-KB2962872 (MS14-037) We have a situation here where the NS is brought up to date and some SiteServers ...
Forum Discussion by Guido Langendorff | 15 Jul 2014 | 1 comment