Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi Team, How to resotre backup of symantec messaging gateway database . smg version 10.5.3.4 We have new Appliance want to restore old appliance backup to ...
Forum Discussion by deepak kasurde | 27 Jul 2015 | 1 comment
I need a solution Hi, were can I find more information about the following message? Date: Monday, Jul 27, 2015 04:55:32 PM CDT Severity: Error ...
Forum Discussion by iug | 27 Jul 2015 | 2 comments
Deep Header scanning feature Looking for a feature in which all IPs captured in the message header can be checked against Bad Senders List / Third Party RBL. This is already how the This is already how the Messaging Gateway functions: ...
Idea by Dawood H | 26 Jul 2015 | 2 comments
I need a solution I'm in the process of changing the IP address of SMG 10.5 but most of the commands in the command line document is now working for me. For example ...
Forum Discussion by Transmo | 26 Jul 2015 | 2 comments
I need a solution SMG is showing private IPs on the header section, some work was done to remove this before but was before I got hands on the tool, based on old forums, I followed the ...
Forum Discussion by Tupac_Amaru | 24 Jul 2015 | 1 comment
I need a solution Hello, We have Symantec Messaging Gateway, version 10.5.4-4. We want to receive mails from a DB Sever, but these mails are rejected for the following reason: ...
Forum Discussion by David.Pazos | 23 Jul 2015 | 1 comment
I need a solution When I client who uses Mimecast emails us, and mimecast uses opportunistic TLS, SMG rejects the messages with a retry later. The message header contains a failed ...
This issue has been solved
Forum Discussion by andrew_s | 21 Jul 2015 | 1 comment
My company receives countless spam emails over the course of a day that get through our gateway.  We receive them in batches of 50-100, each containing the same subject line, but different (probably spoofed) senders/domains.  The batches usually come in ...
Idea by Mike McP | 16 Jul 2015 | 0 comments
I need a solution We recently deployed Symantec Messaging Gateway 10.5.4-4 and tried to use the VMXNET3 network driver which provides superier performance in a VMWare virtual ...
Forum Discussion by Jon W. | 16 Jul 2015 | 0 comments
I need a solution Hi, I'm new to SMG an am in the process of configuring my first two Messaging Gateway Virtual Edition (10.5.4-4).  I'm trying to configure the SMGs as a ...
Forum Discussion by MRI503 | 14 Jul 2015 | 1 comment