Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hello all, I am trying to enable end user spam quarantine access for my users. I have already added authentication server using LDAD. But when I am trying to test ...
Forum Discussion by Outrageous | 31 Mar 2014 | 3 comments
I need a solution Working on implementing Symantec Messaging Gateway to provide some additional filtering to Exchange 2013 (small office). I have 3 basic questions: 1 - I see ...
This issue has been solved
Forum Discussion by Kremlar | 31 Mar 2014 | 2 comments
I need a solution Receiver received the email but SMG transfered failed and gave the details:501 <**.**.**> is invalid or DNS says does not exist when receiver replied this email, ...
Forum Discussion by dogbrother | 27 Mar 2014 | 1 comment
I need a solution 收件人可以收到邮件,回复时smg会显示发送失败,详细信息是501<**.**.**>is invalid or DNS says does not exist,请问这个要应该怎么解决,谢谢。 (Security, Messaging Gateway, Not Applicable) () ...
Forum Discussion by dogbrother | 27 Mar 2014 | 0 comments
I need a solution Hi All, I have only one symantec brightmail gateway. When the server has some issue and I have to troubleshoot on it and the sever have to shut down, the user ...
Forum Discussion by learnstudy | 27 Mar 2014 | 1 comment
I need a solution Hi all,   I have a question about Symantec Messaging Gateway. One of our applications sends a lot of e-mail and so has a lot of connections to our SMTP ...
This issue has been solved
Forum Discussion by levd | 02 Apr 2014 | 3 comments
I need a solution Hi guys, i got this issue, that a lot of email coming from this particular domain being delay to reach to our user. when i check in the SMG, i got from the action ...
Forum Discussion by azrulikhwan | 31 Mar 2014 | 3 comments
I need a solution Hi, Currently we are using tvsmotor.co.in as our mail domain..i.e name@tvsmotor.co.in but we have bought one more new domain tvsmotor.com, the same has ...
Forum Discussion by Srikanth_Subra | 26 Mar 2014 | 1 comment
I need a solution Greetings,   A new Exchange Server deployment, replacing the option of Edge Role Server, by Symantec Gateway "BrightMail", how to achieve ...
Forum Discussion by Jamils | 26 Mar 2014 | 1 comment
I need a solution Hello I'm new user of latest SMG. I know that in Status>Message Audit Logs I should be able to get it, but I got only warning "The mandatory filter ...
This issue has been solved
Forum Discussion by slawek | 27 Mar 2014 | 1 comment