Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I'd like to have a feature for Symantec Brightmail Gateway to replicate between Control Centers. At least sychronize the alerts and notifications and/or the configuration, so it can be managed by either CCs or at least on primary CC can control a ...
Idea by mon_raralio | 13 Nov 2009 | 0 comments
I need a solution 1. I have an SBG 8.0.3 and an SMS for SMTP 5.01 gateway installed. Most of RDNS failed sender e-mails are going through the gateways. I would like to set up the ...
Forum Discussion by infotipp | 13 Nov 2009 | 2 comments
I need a solution I had a user send emails to two bad email addresses. He received delay messages for days after it.  (he didnt report it to me until day 4) 421 4.4.0 ...
This issue has been solved
Forum Discussion by Brentwood | 12 Nov 2009 | 5 comments
I need a solution Hi all. We have Vontu DLP and enabled the Vontu DLP Connect (on the Compliance page). It seems to work well, except it is producing strange effects with some ...
This issue has been solved
Forum Discussion by ANDREY FYODOROV | 11 Nov 2009 | 3 comments
Today, you can define how much the anti-virus gets inside a zip file (up to X times). but if the zip is inside a larger amount of zip's then the anti-virus transfers it like is OK, and it could be malicious (refer to ...
Idea by Naor Penso | 11 Nov 2009 | 4 comments
I need a solution Hi, we currently have setup an SBG 8.0 appliance and we have another in the test environment. Both are setup to be Control Centers and we'll be moving one to a ...
This issue has been solved
Forum Discussion by mon_raralio | 10 Nov 2009 | 11 comments
I need a solution Somebody knows if Brightmail Gateway or Brightmail Message Filter can works on SuSe Linux ?? It may run but it would not It may run but it would not likely be ...
Forum Discussion by ITMngr | 10 Nov 2009 | 3 comments
I need a solution Hi Has anyone already trie to install Brightmail Gateway on a virtual session on a Hyper-V Server? The installation and first configuration runs fine... But at ...
Forum Discussion by RudeAdmin | 10 Nov 2009 | 2 comments
I need a solution Hello everyone, I have 2 Brightmail gateways which I initially configured as Control Center and Scanner. I decided to switch one of the appliances to scanner ...
This issue has been solved
Forum Discussion by ActCare | 10 Nov 2009 | 4 comments
I need a solution Question re SBG 8.0.3's official support for ESX 4.0 (vSphere): What is the best practice for ESX 4.0 support? Normally you would upgrade VMware Tools and ...
Forum Discussion by doni | 09 Nov 2009 | 2 comments