Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi I have installed Brightmail Gateway, now all other things are working fine, but end users can not login to check quarantine. - LDAP synchronization is set ...
Forum Discussion by Miika Lehtonen | 20 Jan 2010 | 7 comments
I need a solution Hi All,     I know this sounds stupid, but is there any way we can get the below information for SBG 8380 Appliance ?     - OS version     - Database version  ...
Forum Discussion by Chow Boon | 18 Jan 2010 | 8 comments
I need a solution Hi i know the article with the same title.  But a have still some questions about this issue. 1. I have one installation with this problem and second one, ...
Forum Discussion by dulix | 18 Jan 2010 | 3 comments
I need a solution Hi, We have a customer who is sending out newsletters over the gateway. We now see that some domains have a treshould to the amount of email accepted for a certain ...
Forum Discussion by ezJurgen | 16 Jan 2010 | 5 comments
I need a solution I want to create a compliance policy to allow a specific user to send mails to a specific domain only from my WHITELIST, and any other domain should be getting ...
This issue has been solved
Forum Discussion by Anton N. | 15 Jan 2010 | 6 comments
Content Filter Policy template only allows the use of Dictionairs in the Subject/Body/Attachment section.  There is no way to implement a compliance policy that uses a dictionary to scan just the subject line for matches. While you could use a ...
Idea by Cricket17 | 15 Jan 2010 | 2 comments
I need a solution I have Brightmail 8.0.3. I would like to create a rule to block text in subject only. I see you can do it using individual rules but would like to be able to pull ...
This issue has been solved
Forum Discussion by 571202126 | 14 Jan 2010 | 10 comments
I need a solution I’m looking to enable Recipient Validation on our LDAP entry. It seems to me (correct me if I’m wrong) Recipient Validation can only added when the LDAP entry is first ...
This issue has been solved
Forum Discussion by ipmpls | 14 Jan 2010 | 3 comments
I need a solution Hi All - I am looking into possibliy enabling sender authentication  \ SPF on our 8.0.3 BrightMail gateway (Virtual appliance) (request originated from management)  ...
This issue has been solved
Forum Discussion by d_0 | 13 Jan 2010 | 1 comment
I need a solution Currently, we use Symantec SMS 5.0.1 and migrating to Brightmail Gateway.  In configuring Brightmail Gateway(VMware), we have an option under "Administration, ...
This issue has been solved
Forum Discussion by mrmuggyd | 13 Jan 2010 | 1 comment