Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi can we replicate settings policies, good/bad senders, from another 8360 to another 8360 appliance? For Good/Bad Senders You can export file of good/bad ...
Forum Discussion by Paul Mapacpac | 19 May 2009 | 4 comments
I need a solution hi, can any body shed some lights or compare for us between Symantec brightmail antispam and Trend Micro ScanMail Exchange Suite . currently I have brightmail 6.2 ...
This issue has been solved
Forum Discussion by paulbronander | 17 May 2009 | 5 comments
I need a solution Scenario: Brightmail Gateway 8.0.1-7 Ldap set only for Recipient Validation Ldap query as follow: Query filter: (|(mail=%s)(uid=%u)) Primary email ...
Forum Discussion by PhilipeBrandao | 15 May 2009 | 6 comments
I need a solution Hi, How can i see message body in Brightmail Gateway? Version -7.7 http://service1.symantec.com/ http://service1.symantec.com/support/ent-gate.nsf/... ...
Forum Discussion by shivji | 13 May 2009 | 6 comments
I need a solution Scenario: 1VM running both Scanner and Control Center  When I try to add a new VM running Scanner Only I receive the following error message: The Scanner ...
Forum Discussion by Gomero | 12 May 2009 | 1 comment
I need a solution Hey guys, I just inherited 2 SMG 8360 devices and a server running SCC.  It's is badly configured (bad policies, basic settings not applied, etc...).  While ...
This issue has been solved
Forum Discussion by Geckotek | 12 May 2009 | 2 comments
I need a solution I understand the message but have absolutely no idea where to search for the error. Can't find anything wrong inte the 8360 and don't know what to do next. ...
Forum Discussion by TTBB | 12 May 2009 | 12 comments
I need a solution Hi, I would like to know if there is a value that we can put in the Mandatory filter value in the Message Audit Logs that can show me all the emails inbound or ...
This issue has been solved
Forum Discussion by Userfree | 12 May 2009 | 5 comments
I need a solution This happened after upgrading to IE8.0 and is replicable everytime (at least on my machine). Logging into the administrative panel, accessing the spam quarantine ...
This issue has been solved
Forum Discussion by enzo81 | 12 May 2009 | 5 comments
I need a solution Hi, really new to SBG, if anyone could help, would like to ask the ff questions; 1. for the Local and Non-Local how is it routed? How would SBG differentiate? ...
Forum Discussion by Paul Mapacpac | 08 May 2009 | 10 comments