Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi, We are in the evaluation stage of Mail Security for Exchange Server 6.0 and have hit a road block. We have two different domains (management domain & ...
Forum Discussion by Ravi Rajan | 30 Mar 2009 | 1 comment
I need a solution Recently, my LDAP sync to Active Directory stopped working.  I followed instructions from http://service1.symantec.com/SUPPORT/ent-gate.nsf/docid/2007032014362663 ...
Forum Discussion by chrisl1977 | 30 Mar 2009 | 2 comments
I need a solution Hello, Can anyone tell me what is the best way to setup that IM Security functionality with the brightmail gateway so all IM applications on the clients will go ...
Forum Discussion by MichielB | 27 Mar 2009 | 2 comments
I need a solution Hi folks, I've just installed the SBG8 update over a 7.7 VM appliance (Note: this isn't a production machine yet, just setting up and testing ready to ...
Forum Discussion by Marmite | 26 Mar 2009 | 7 comments
I need a solution Hi, looks like the instant messaging filter in Brightmail Gateway virtual machine ver 8 is still not compatible with the current version of Windows Live Messenger. ...
Forum Discussion by Tamasp | 26 Mar 2009 | 1 comment
I need a solution Questions; 1.      1. These systems need to be in our DMZ, how can we access them to pull the logs? 2.      2. Can we configure some type of Active Directory ...
This issue has been solved
Forum Discussion by Paul Mapacpac | 26 Mar 2009 | 1 comment
I need a solution I am restoring an appliance 7.7 from a backup of a 7.6 appliance using an FTP server. I am using command: deb-restore -f  ...
Forum Discussion by dianita | 25 Mar 2009 | 3 comments
As we talk to enterprise and consumer customers, we are finding many don’t understand the risks of the Internet today, why their computers have been compromised or how the threat landscape has really changed. The fact that just visiting your favorite Web ...
Article by JohnH | 25 Mar 2009 | 3 comments
I need a solution We've been beating our head against the wall since our upgrade this past weekend. We use LDAP based routing to separate the traffic that was working perfectly ...
Forum Discussion by jalong-Millennium | 24 Mar 2009 | 2 comments
I need a solution I am trying to upgrade via the web interface or via ssh i get the same error:   Unmet Dependencies. try 'apt-get -f install' with no packages (or ...
Forum Discussion by Agregory | 20 Mar 2009 | 1 comment