Video Screencast Help
As we strive to continually improve your experience on our site, please help us by taking this survey and tell us about your satisfaction level using Symantec Connect. One lucky winner will receive 500 Connect points! * Take the survey.

Messaging Gateway

Results for Messaging Gateway

I need a solution Anyone else on VM see the SBG software use 100% cpu when the VM is not seeing any mail activity?  Even a fresh install will be sitting at 100% cpu after a few hours.  ...
Forum Discussion by alexdc03 | 22 Mar 2010 | 5 comments
I need a solution I'm testing out the Brightmail gateway VM and have it set up on two interfaces for inbound and outbound.  I have no problem sending outbound mail.  I've ...
Forum Discussion by Pete_Jibe | 21 Mar 2010 | 2 comments
I need a solution Dear Adnan Thanks your valuable support. ************************************** Please find a mail that I recived from SBG. ----- Original Message ----- ...
Forum Discussion by Ashruakkode | 20 Mar 2010 | 1 comment
I need a solution Dear Adnan When we try to release our quarantied messages,we were not able to release massages and have been getting the following error Cannot ...
This issue has been solved
Forum Discussion by Ashruakkode | 20 Mar 2010 | 8 comments
I need a solution I have the SBG version 8.0.3-11 running on VmWare ESX4. Getting lots of error of this kind "421 4.4.0 [internal] no MXs for this domain could be reached at ...
This issue has been solved
Forum Discussion by Prashant Thumar | 19 Mar 2010 | 4 comments
I need a solution Hi Team, Our customer currently using SMS for SMTP 5.0 which is nearly going to End of Life. They request us to implement Brightmail Message filter 6.x, ...
Forum Discussion by Mansoor Rashid | 19 Mar 2010 | 5 comments
I need a solution I've upgraded our test environment from 8.0.3 to 9.0 and am playing with the new features. One of the features I'm most excited about is being able to add ...
This issue has been solved
Forum Discussion by doni | 18 Mar 2010 | 8 comments
I need a solution    Hello everyone,    I have been searching a solution for all the week, but can not get it working right yet.    Our Brightmail 8.0.2 is accepting Internal ...
Forum Discussion by Carlos Henrique... | 18 Mar 2010 | 5 comments
Most of us are uncomfortable with the word "risk."   The word "security" is better because it sounds more positive. The reality is that security can only be achieved through reduction of risk.  So, we need to discipline ourselves to ...
Article by Terry_Freeman | 17 Mar 2010 | 0 comments
I need a solution Hello, I'm in the midst of configuring the Brightmail gateway VM and have applied what might have been a bad SSL certificate.  Upon applying the custom cert ...
Forum Discussion by Pete_Jibe | 17 Mar 2010 | 2 comments