Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Greetings! I am working on a content filter for information classification labels.  I have a content filter created, apply to inbound, scanning the message body ...
Forum Discussion by curiousg 2 | 24 May 2010 | 1 comment
I need a solution Hello,   We have Exchange Server 2003 on a Windows 2003 SP2 server.  We are running Symantec Information Foundation "Mail Security for Microsoft ...
Forum Discussion by Jeffery Smith | 02 Mar 2009 | 0 comments
I need a solution I have SYmantec Mail Security for Exchange. I have been asked to create a rule to block emails containing HTML content. I cannot find a way to do that in the content ...
Forum Discussion by Tweety | 10 Mar 2010 | 0 comments
I need a solution hello I have Mail Security for SMTp 4.0.0.59 installed in a windows 2000 Advanced Server and I am receiving emails from the local domain but coming from outside. ...
Forum Discussion by Pablo Poggio | 21 May 2010 | 1 comment
I need a solution HI, We are using Symantec Mail Security 5.0.We have the SPA license as well for symantec premium Antispam. But we are getting lot of spam ,like every user is ...
Forum Discussion by harjinder singh | 21 May 2010 | 1 comment
I need a solution I have been told that an individual who receives email from my company get the email as an unamed attachment.  the original email is an attachment in an email. We ...
This issue has been solved
Forum Discussion by Brentwood | 23 May 2010 | 8 comments
I need a solution Hi   I'm making new rule and I have an problem. When I go Compliance - Policies - Content Compliance Policy - "if the following condition is ...
Forum Discussion by WufWuf | 21 May 2010 | 2 comments
I need a solution I'm getting the following error in my event logs when SMSME tries to send notification emails. What should I do?   Event Type: Error Event ...
Forum Discussion by PtheCree | 02 Mar 2009 | 2 comments
I need a solution All, After doing everything I can think of and reading everything I can find, I still can't relay from my Exchange 2007 server though the SBG to the ...
Forum Discussion by SheltonS | 22 May 2010 | 2 comments
I need a solution We're considering upgrading to SMSMSE6 (from version 5), but can't because we screen for false positives, and the "scan to folder" option has been ...
Forum Discussion by jmiles | 02 Mar 2009 | 0 comments