Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Messaging Gateway

Results for Messaging Gateway

I need a solution I'm getting the following error in my event logs when SMSME tries to send notification emails. What should I do?   Event Type: Error Event ...
Forum Discussion by PtheCree | 02 Mar 2009 | 2 comments
I need a solution All, After doing everything I can think of and reading everything I can find, I still can't relay from my Exchange 2007 server though the SBG to the ...
Forum Discussion by SheltonS | 22 May 2010 | 2 comments
I need a solution We're considering upgrading to SMSMSE6 (from version 5), but can't because we screen for false positives, and the "scan to folder" option has been ...
Forum Discussion by jmiles | 02 Mar 2009 | 0 comments
I need a solution Hello All   I'am new to this forum and will be glad if someone can help me out.   We are using SMS8380 and 8360 (scanner). I have just noticed ...
Forum Discussion by Jun1or | 21 May 2010 | 5 comments
I need a solution I have a zip file wich triggers the Email Policy Violation which is set to look for dictionary words from the profanity, sexual, ect dictionaries.  Problem is the zip ...
Forum Discussion by Brentwood | 21 May 2010 | 5 comments
I need a solution Hi all,   I have a Brightmail appliance version 7.7.0-17 in an Exchange 2007 sp1 rollup 5 environment.   I have 2 Hub Transport servers that are also ...
Forum Discussion by Maricopa | 23 May 2010 | 4 comments
I need a solution Has anyone else run into this?   We installed Symantec Mail Security 6.0.3 on our new Windows 2008 Server Standard box running Exchange 2007. We got an error ...
Forum Discussion by hopavaya | 02 Mar 2009 | 0 comments
I need a solution Hi,   has anyone created (successfully) a mechanism where mail delivery server is based on ldap groups? I mean, suppose you have 2 groups, administrators and ...
Forum Discussion by Kari Salmela | 21 May 2010 | 1 comment
I need a solution I configured the Synchronization Query Details as following: Query start (Sync base DN):  DC=MYDOMAIN,DC=local User query:    (proxyAddresses=*) Group query:   ...
Forum Discussion by mfred | 03 Jun 2010 | 4 comments
I need a solution Hi all,   This is my first post here and I am dealing with what I think is a simple configuration issue.   I have come into a company that had a single ...
This issue has been solved
Forum Discussion by Maricopa | 21 May 2010 | 5 comments