Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

Livemeeting + Conference Call Tue, 29 September, 2009 - 7:00 - 8:00 PDT Symantec Gateway Security ...
Event by Mark Friedlander | 14 Sep 2009 | 1 comment
Dear Support We found TLS inbound cannot specify domain base. Becase we has testing with Ironport device can do it. If possible, please kindly addition new rquire to new release. Nitikorn Khamrim nitikorn@scnyl.com Is this ...
Idea by nitikorn@scnyl.com | 13 Sep 2009 | 1 comment
Prelude Initially, I wrote this about Backup Exec, because that's where I ran into this problem. I'm also a SAV & SEP veteran but don't recall seeing this heinous language in their KB articles. So maybe it's a Veritas thing. ...
Idea by JRV | 13 Sep 2009 | 20 comments
I need a solution Hello I have a old Symantec Gateway Security 5420. Unfortunately,  it doesn't work. But I have a backup (configs.bk) How can I read this file to ...
Forum Discussion by JustOne | 13 Sep 2009 | 11 comments
I need a solution    Hello,    Our old antispam software had a feature well used by our users: when an user released a quarantined message, the sender of that message was ...
Forum Discussion by Carlos Henrique... | 11 Sep 2009 | 2 comments
I need a solution Recently set up a Brightmail Gateway Appliance 8320, v. 8.03 We are now unable to connect to Outlook Web Access. We get the error that the web page cannot be found. ...
Forum Discussion by SynSol | 11 Sep 2009 | 6 comments
I need a solution Hi. Just a newbie question: Isn't it possible to install the OSrestore image to a whitebox PC? I am out of space on my VMware SAN, so I can't make a VM ...
Forum Discussion by UlrikJPS | 11 Sep 2009 | 4 comments
I need a solution Our SBG 7.7 is set to block certain keywords. One of them is the word 'CIALIS' (this is a drug used for E.D.) Some of the legitimate messages are being ...
Forum Discussion by mon_raralio | 10 Sep 2009 | 3 comments
I need a solution I'm trying to set up Brightmail to sync with Microsoft AD Win Srv 2K8 but it does not connect to server. I tried ports 389 and 3264 but none worked. In ...
Forum Discussion by PhilipeBrandao | 10 Sep 2009 | 2 comments
I have a big problem in determining which is the exact words that I violated in content compliance policy, I think when Anti spam is filtered a content compliance violation, I highly recommend that it should be in the details, what the exact word from ...
Idea by Peterpan | 09 Sep 2009 | 4 comments