Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution  End of october/beginning of november 2009 one of the machines on my network was infected by a spambot. I cleaned the machine on November 17 and subsequently removed ...
Forum Discussion by tscargo | 10 Dec 2009 | 3 comments
I need a solution We are using Brightmail 8240 and version 8.0.3-11 Daily we get the alerts for hardware component failure. How can I get read of this issue. ...
Forum Discussion by Prashant Thumar | 09 Dec 2009 | 5 comments
I need a solution Actualmente se cuenta con un SMTP ver 5.0 montado sobre un Windows server 2003 SP3, el cual filtra tanto el correo entrante como saliente atravez de un Cisco PIX 525 ...
Forum Discussion by gsagot | 09 Dec 2009 | 2 comments
I need a solution On SBG 8.0.3, I used to accept mails in french only. But because of an external customer wich sent mails with a signature in English, I had to also accept mails in ...
Forum Discussion by poiuytre | 09 Dec 2009 | 3 comments
I need a solution I recieved this error when i flush the mail. What does the error mean 451 4.4.2 [internal] no BODY response? How do i resolve this problem i see it in several ...
Forum Discussion by wenfeng | 08 Dec 2009 | 14 comments
I need a solution Is this the correct forum to post comments/enhancement ideas for the Symantec Brightmail Traffic Shaper (8160)? Yes Yes  Hello, This forum is for ...
Forum Discussion by Robert Haskins | 08 Dec 2009 | 2 comments
I need a solution Hi, We've just launched our beta release for Brightmail Gateway 9.0. If you're following the Ideas portal for SBG, you can see that there are a number ...
Forum Discussion by Ian McShane | 08 Dec 2009 | 2 comments
I need a solution Hi, We are using Symantec Brightmail Gateway 8.0.3-11 and made some basic rules. First of all, We have a Virus rule that says: Clean the message And then ...
This issue has been solved
Forum Discussion by TheMac | 08 Dec 2009 | 4 comments
I need a solution Can anyone point me to documentation that describes intergrating Symantec Brightmail Gateway with Enterprise Vault 8 for email archiving? Thanks. V/ ...
Forum Discussion by vincenta | 07 Dec 2009 | 2 comments
I need a solution Hi I have a doubt. Since the virtual appliance (installed on en ESXi server form OS Restore) doesn't report that the tools are installed, how is the shut ...
Forum Discussion by Nicolas Torres | 07 Dec 2009 | 1 comment