Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution  Why is a Legal Disclaimer compliance rule considered a "violation" in SBG?  Every outbound email gets our Legal Disclaimer stamped at the bottom by SBG. Any ...
Forum Discussion by dnslammers | 18 Sep 2009 | 3 comments
I need a solution the SBG can't boot after complete OSrestore 8.02 job, and show a GNU prompts. Help. Hello, What are you installing to? Is it one of the hardware ...
Forum Discussion by Sean Jiang | 18 Sep 2009 | 1 comment
Hi, I have configured content compliance policy for adding annotation message for every outbound email. It worked fine. All outbound emails have been added the annotation message in the email footer. Anyway, I think it would be great if it is ...
Idea by NETMARKS | 18 Sep 2009 | 0 comments
I need a solution Our website is sending periodic mails to customers , which is in HTML format one of our customer  is complaining that she receives mails but with out formating ...
Forum Discussion by johney | 17 Sep 2009 | 2 comments
I need a solution Hi, I have a simple question. I configured content compliance policy which added annotate message to every outbound messages. It worked fine. However, when I had a ...
This issue has been solved
Forum Discussion by Nitass | 16 Sep 2009 | 2 comments
I need a solution Buenas tardes te comento que pusimos a prueba el Brightmail Virtual  y se esta cayendo a diario, en los logs muestra el siguiente error:   ...
Forum Discussion by Andinista | 16 Sep 2009 | 1 comment
I need a solution I am currently running SMS for SMTP 5 and I am migrating to BrightMail Gateway (virtual version). Is there a "Best practices" or a document outlining the ...
This issue has been solved
Forum Discussion by Chrome Plated | 15 Sep 2009 | 3 comments
   Hello,    Our old antispam software had a feature well used by our users: when an user released a quarantined message, the sender of that message was automatically added to it's "Good Senders" .    So, the user did not bother ...
Idea by Carlos Henrique... | 15 Sep 2009 | 1 comment
I need a solution I  recently started having problems with our Exchange 2003 server running Symantec Brightmail. For some reason, I  cannot receive any external email. I have not done ...
Forum Discussion by SamWiseTx | 14 Sep 2009 | 4 comments
Livemeeting + Conference Call Tue, 29 September, 2009 - 7:00 - 8:00 PDT Symantec Gateway Security ...
Event by Mark Friedlander | 14 Sep 2009 | 1 comment