Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi,   I’ve a few questions. Could anyone advise me please?   1. If I enabled both physical interfaces (eth0 and eth1), what interface would SBG use to ...
Forum Discussion by Nitass | 03 Feb 2009 | 4 comments
I need a solution Downloaded and install the Brightmail Mail security (with anti-virus) trialware product.  I am unable to install the OUtlook Spam folder piece - tells me the setup.exe ...
Forum Discussion by dpacheco | 03 Feb 2009 | 8 comments
I need a solution Hello. I have a Symantec Gateway Security 360. It has 2 WAN ports, WAN1 and WAN2. I have 2 wired conected at WAN1 and WAN2, but WAN2 (External Port) appear ...
Forum Discussion by IT Storz | 03 Feb 2009 | 0 comments
I need a solution Hi. First, I apologize about my english. I have a Symantec Gateway security 360 with service, inbound an outbound rules configured. Those rules are about FTP ...
Forum Discussion by IT Storz | 03 Feb 2009 | 0 comments
I need a solution Before we where running Brightmail Antispam 6.05 (from February 2008) without any problems. As we made the renewal now we go the install to Brightmail Message Filter ...
Forum Discussion by Milizt | 02 Feb 2009 | 0 comments
I need a solution We are today running Brightmail 6.1 on the same server as Exchange 2003. We are now going to switch to Exchange 2007 on a new 64 bits server. I read on this link ...
Forum Discussion by Milizt | 02 Feb 2009 | 8 comments
I need a solution sms 8300 applinaces, software version 7.7.0-17   When writing a compliance rule, is there any way to have it perform the action only if it has not been ...
Forum Discussion by Chuck Hauble | 02 Feb 2009 | 6 comments
I need a solution Hi,   I am running Mail Security for SMTP 5.0 and I am having difficutly with filter-hub.exe running at 100%. I have had a look on the net and there is a patch ...
This issue has been solved
Forum Discussion by Willie_Eckerslike | 02 Feb 2009 | 1 comment
I need a solution This folder path is taking up too much space on my Server C Drive I have already exhausted other options and moved all other log files to the 2nd partition.   ...
Forum Discussion by SpaceMeasurer | 01 Feb 2009 | 0 comments
I need a solution Hi,   I'm running SBG 7.7. I think I may be facing an antivirus definitions updating problem as describing in document ID: 2008081908500254. How can I fix ...
This issue has been solved
Forum Discussion by Nitass | 31 Jan 2009 | 4 comments